<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7vbbF_zXtro3zkHhBZMaG97bYZ0=/16x16/smart/https://f.pmo.ee/logos/4855/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/B1zkRZ4Vwfs9qGBTCBi4m35uChQ=/32x32/smart/https://f.pmo.ee/logos/4855/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/cBtVqzqkA6hp_UBrwH5yLuZ5R9M=/192x192/smart/https://f.pmo.ee/logos/4855/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/eXRdL-r0Is__SWTyRMpREWkzAJE=/256x256/smart/https://f.pmo.ee/logos/4855/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/pBrMXhHjqBV_m4YbjUCKfCUA-IQ=/180x180/smart/https://f.pmo.ee/logos/4855/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Laika Ziņas"><meta property="og:image" content="https://f12.pmo.ee/E8VWHY8YnneT-O-GSGWofn485pU=/1200x630/smart/nginx/o/2019/01/03/11692868t1hf22a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/E8VWHY8YnneT-O-GSGWofn485pU=/1200x630/smart/nginx/o/2019/01/03/11692868t1hf22a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Piektdiena būs saulaina un vējaina"><meta property="twitter:title" content="Piektdiena būs saulaina un vējaina"><meta property="og:url" content="https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina"><meta property="twitter:url" content="https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina"><meta property="og:site_name" content="Ciklons - TVNET"><meta property="og:description" content="Piektdien visā Latvijā būs sauss un saulains laiks, centrālajos un austrumu novados pūtīs stiprs vējš, prognozē sinoptiķi."><meta property="twitter:description" content="Piektdien visā Latvijā būs sauss un saulains laiks, centrālajos un austrumu novados pūtīs stiprs vējš, prognozē sinoptiķi."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta name="article:published_time" content="2019-03-21T16:17:41+02:00"><meta name="article:modified_time" content="2019-03-21T16:32:35+02:00"><meta name="description" content="Piektdien visā Latvijā būs sauss un saulains laiks, centrālajos un austrumu novados pūtīs stiprs vējš, prognozē sinoptiķi."><meta name="keywords" content="laika ziņas"><link rel="canonical" href="https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.tvnet.lv/rss"><title>Piektdiena būs saulaina un vējaina - Laika ziņas - TVNET - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-f33f7074b17f00d0f07f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4855 article-6550750"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.tvnet.lv/search">C 21.03.2019.</a><namedays language="lv" link-url="https://ciklons.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/3565871f64d42274631cc1bd97c84865.svg" height="50" width="255" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika ziņas Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item menu-item--important">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://video.tvnet.lv" target="_self" class="menu-item">Video</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Galerijas</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item">Ārvalstīs</a></div><div><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4244" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://www.tvnet.lv/section/4237" target="_self" class="menu-item">Ekoloģija</a></div><div><a href="https://www.tvnet.lv/term/44762/khl" target="_self" class="menu-item">Rīgas Dinamo</a></div><div><a href="https://www.tvnet.lv/term/580131/starp-citu" target="_self" class="menu-item">Starp citu</a></div><div><a href="https://www.tvnet.lv/term/463305/brexit" target="_blank" class="menu-item">&quot;Brexit&quot;</a></div><div><a href="https://www.tvnet.lv/section/4886" target="_self" class="menu-item menu-item--important">Podkāsti</a></div><div><a href="https://www.tvnet.lv/term/582662/slavenibas-pret-mikeli-vingri" target="_blank" class="menu-item">Šahs un mats!</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4855" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/3565871f64d42274631cc1bd97c84865.svg" height="45" width="229" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv">Ciklons - TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li><li class="breadcrumb-item">Piektdiena būs saulaina un vējaina</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Piektdiena būs saulaina un vējaina</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://ciklons.tvnet.lv/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9WcZWXDBAajh5SpKn7U3bktuUk0=/40x40/smart/nginx/o/2018/08/10/11170209t1h174f.png" srcset="//f9.pmo.ee/9WcZWXDBAajh5SpKn7U3bktuUk0=/40x40/smart/nginx/o/2018/08/10/11170209t1h174f.png, //f9.pmo.ee/OLK5l_Hojqn8FsGgWLeMyvehaYM=/80x80/smart/nginx/o/2018/08/10/11170209t1h174f.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550750" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Piektdiena%20b%C5%ABs%20saulaina%20un%20v%C4%93jaina&link=https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550750%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Piektdiena%20b%C5%ABs%20saulaina%20un%20v%C4%93jaina&url=https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550750" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Piektdiena%20b%C5%ABs%20saulaina%20un%20v%C4%93jaina&url=https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550750" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Piektdiena būs saulaina un vējaina&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina%3Futm_source%3Demail%26utm_content%3D6550750" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://ciklons.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 21. marts 16:17</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11692868" image-url="//f12.pmo.ee/RcCitAqJ8ptWV8PyBQMfCmihEyg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/03/11692868t1hf22a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11692868)" src="//f12.pmo.ee/qN0i1ZVVJSFlJH-T0fW7EM9aBQY=/685x410/smart/nginx/o/2019/01/03/11692868t1hf22a.jpg" srcset="//f12.pmo.ee/qN0i1ZVVJSFlJH-T0fW7EM9aBQY=/685x410/smart/nginx/o/2019/01/03/11692868t1hf22a.jpg, //f12.pmo.ee/-w3obsDLsss3BBPxfUvF0JJBU3w=/1370x820/smart/nginx/o/2019/01/03/11692868t1hf22a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vējains rīts pie Daugavgrīvas mola</p><p class="figure__caption--name" itemprop="creator">FOTO: Jānis Škapars/TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Piektdien visā Latvijā būs sauss un saulains laiks, centrālajos un austrumu novados pūtīs stiprs vējš, prognozē sinoptiķi.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-u4yhslsj5g" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p85z12cecr" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qkeptzq39g" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Naktī uz piektdienu vēl daudzviet valstī līs, no ziemeļrietumiem debesis sāks skaidroties. Rietumu vēju nomainīs ziemeļrietumu vējš, brāzmās tas pūtīs līdz 11-16 metriem sekundē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gaisa temperatūra no rīta pazemināsies līdz -1..+4 grādiem, vietām apledos ceļi. Dienā gaiss iesils līdz +4..+9 grādiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Latvijas centrālajā un austrumu daļā ziemeļrietumu vējš dienā brāzmās pieņemsies spēkā līdz 14-19 metriem sekundē, vējainākais laiks būs valsts austrumos.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Arī Rīgā piektdiena būs saulaina, ziemeļrietumu vēja ātrums brāzmās brīžiem sasniegs 15 metru sekundē. Gaisa temperatūra būs +2 grādi no rīta un +5 grādi pēcpusdienā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sausā un vējainā laika ietekmē dienas gaitā palielināsies ugunsbīstamība.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550750" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Piektdiena%20b%C5%ABs%20saulaina%20un%20v%C4%93jaina&link=https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550750%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Piektdiena%20b%C5%ABs%20saulaina%20un%20v%C4%93jaina&url=https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550750" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Piektdiena%20b%C5%ABs%20saulaina%20un%20v%C4%93jaina&url=https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550750" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Piektdiena būs saulaina un vējaina&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina%3Futm_source%3Demail%26utm_content%3D6550750" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://ciklons.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://ciklons.tvnet.lv/6550750/piektdiena-bus-saulaina-un-vejaina/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6550750" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6550750" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/555562/laika-zinas">laika ziņas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-848j8csj7y" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a4nnl9ijon" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hh8khirqa7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4226" data-section="4226" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://ciklons.tvnet.lv/section/4226">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/4986341/latvija-iestajies-astronomiskais-pavasaris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E32zr1Iq9KbnGwknX9RPAbdWsGU=/2000x870/smart/nginx/o/2018/07/14/9013635t1hf1cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2016. gada 20. marts 08:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklons.tvnet.lv/4986341/latvija-iestajies-astronomiskais-pavasaris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijā iestājies astronomiskais pavasaris </span></a><a href="https://ciklons.tvnet.lv/4986341/latvija-iestajies-astronomiskais-pavasaris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://ciklons.tvnet.lv/4986341/latvija-iestajies-astronomiskais-pavasaris" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="141988"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wxd2dvonUembv6sjgiWudC3B0xM=/648x370/smart/nginx/o/2018/07/04/8003428t1h5266.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2018. gada 3. jūnijs 08:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaunās nedēļas sākumā laikapstākļi strauji mainīsies </span></a><a href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6496075/pec-dzestras-nakts-piektdien-gaidams-sniegputenis-un-lietus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_tCDPau3f6E3ZDdy9Ay8sJ4iIfw=/648x370/filters:focal(2349x1570:2989x1914)/nginx/o/2019/01/10/11705857t1hd99c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10 janvāris 14:40</span></div><a href="https://ciklons.tvnet.lv/6496075/pec-dzestras-nakts-piektdien-gaidams-sniegputenis-un-lietus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēc dzestras nakts piektdien gaidāms sniegputenis un lietus </span></a><a href="https://ciklons.tvnet.lv/6496075/pec-dzestras-nakts-piektdien-gaidams-sniegputenis-un-lietus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6549158/tresdiena-iesakas-ar-saulainu-laiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iEuB974SXwnkuB__xrKs08tyXPs=/648x370/smart/nginx/o/2019/03/20/11879107t1h5d79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:39</span></div><a href="https://ciklons.tvnet.lv/6549158/tresdiena-iesakas-ar-saulainu-laiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trešdiena iesākas ar saulainu laiku </span></a><a href="https://ciklons.tvnet.lv/6549158/tresdiena-iesakas-ar-saulainu-laiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6546986/nakamas-nedelas-vidu-saksies-astronomiskais-pavasaris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VVapQ57u7gh_JE5QpJrnw1g31Vg=/2000x870/filters:focal(12x9:502x467)/nginx/o/2018/07/16/10190925t1h3d5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17 marts 10:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://ciklons.tvnet.lv/6546986/nakamas-nedelas-vidu-saksies-astronomiskais-pavasaris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nākamās nedēļas vidū sāksies astronomiskais pavasaris </span></a><a href="https://ciklons.tvnet.lv/6546986/nakamas-nedelas-vidu-saksies-astronomiskais-pavasaris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/5496541/sakas-pilnmeness-ka-tas-ietekme-veselibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nAbacuASGaReRgaPXdMya-ToOUE=/670x380/smart/nginx/o/2018/07/16/10228020t1h168c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2011. gada 19. janvāris 14:54</span></div><a href="https://ciklons.tvnet.lv/5496541/sakas-pilnmeness-ka-tas-ietekme-veselibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sākas pilnmēness. Kā tas ietekmē veselību? <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/5496541/sakas-pilnmeness-ka-tas-ietekme-veselibu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://ciklons.tvnet.lv/5496541/sakas-pilnmeness-ka-tas-ietekme-veselibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6547354/sonedel-saule-misies-ar-nokrisniem-un-brazmainu-veju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aGVfnhKDN3ZqUXIfHIQfEf2E1lU=/670x380/smart/nginx/o/2019/03/18/11873884t1hd82a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab" style="color: #FF6600">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18 marts 07:10</span></div><a href="https://www.tvnet.lv/6547354/sonedel-saule-misies-ar-nokrisniem-un-brazmainu-veju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šonedēļ saule mīsies ar nokrišņiem un brāzmainu vēju</span><div class="list-article__additional-headline">Gaidāmi +12 grādi</div></a><a href="https://www.tvnet.lv/6547354/sonedel-saule-misies-ar-nokrisniem-un-brazmainu-veju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6489467/noskaties-vetra-plosa-baltijas-juru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZXtYv2Ikm9NHXRblfxa-LITEfRM=/1370x700/smart/nginx/o/2019/01/02/11690478t1he577.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 janvāris 10:53</span></div><a href="https://ciklons.tvnet.lv/6489467/noskaties-vetra-plosa-baltijas-juru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: vētra plosa Baltijas jūru <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6489467/noskaties-vetra-plosa-baltijas-juru/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://ciklons.tvnet.lv/6489467/noskaties-vetra-plosa-baltijas-juru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q7DC2vkK27tvuLQ-03Y4HT-UnPI=/670x380/smart/nginx/o/2018/07/14/9001342t1h47cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2007. gada 22. maijs 09:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pavasara puķu stādu desmitnieks <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/4830458/ka-jastada-kallas-lai-tas-ziedetu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v88Dmcyu1Imk121jg6_vBnYAnOQ=/670x380/smart/nginx/o/2018/07/13/8875167t1h9753.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2009. gada 11. novembris 10:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ciklons.tvnet.lv/4830458/ka-jastada-kallas-lai-tas-ziedetu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kā jāstāda kallas, lai tās ziedētu? </span></a><a href="https://ciklons.tvnet.lv/4830458/ka-jastada-kallas-lai-tas-ziedetu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/5639130/pavasaris-kad-un-kads-tas-bus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jLf2dvr0paFSrQwhXX3PPtY4b3k=/1370x700/smart/nginx/o/2018/07/17/10397109t1h46fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2012. gada 19. februāris 00:04</span></div><a href="https://ciklons.tvnet.lv/5639130/pavasaris-kad-un-kads-tas-bus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pavasaris. Kad un kāds tas būs? </span></a><a href="https://ciklons.tvnet.lv/5639130/pavasaris-kad-un-kads-tas-bus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ntm442yb4j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-58almqe53t" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-nn25mvuyvc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ir5maqhpqv" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-wp3oesz7tt" data-sizes="constantTowerSmall"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t9eb1p4frh" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-xaho9lha9e" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d3650fa8b4463cdaf8c7.js" async></script></body></html>