<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7vbbF_zXtro3zkHhBZMaG97bYZ0=/16x16/smart/https://f.pmo.ee/logos/4855/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/B1zkRZ4Vwfs9qGBTCBi4m35uChQ=/32x32/smart/https://f.pmo.ee/logos/4855/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/cBtVqzqkA6hp_UBrwH5yLuZ5R9M=/192x192/smart/https://f.pmo.ee/logos/4855/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/eXRdL-r0Is__SWTyRMpREWkzAJE=/256x256/smart/https://f.pmo.ee/logos/4855/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/pBrMXhHjqBV_m4YbjUCKfCUA-IQ=/180x180/smart/https://f.pmo.ee/logos/4855/ad4a2aa725acdb9a3f2a6ac47962aaae.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Laika Ziņas"><meta property="og:image" content="https://f10.pmo.ee/XeRDSdCw5087ZfGU5NG0P0v5NLg=/1200x630/smart/nginx/o/2019/03/01/11833617t1ha2f4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/XeRDSdCw5087ZfGU5NG0P0v5NLg=/1200x630/smart/nginx/o/2019/03/01/11833617t1ha2f4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Valsts rietumu un centrālajā daļā mēneša aukstākā nakts, iespējams, būs pirmdien"><meta property="twitter:title" content="Valsts rietumu un centrālajā daļā mēneša aukstākā nakts, iespējams, būs pirmdien"><meta property="og:url" content="https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien"><meta property="twitter:url" content="https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien"><meta property="og:site_name" content="Ciklons - TVNET"><meta property="og:description" content="Daudzviet Kurzemē, Zemgalē un Vidzemē, tai skaitā galvaspilsētā un Pierīgā, naktī uz pirmdienu, 6.maiju, iespējama lielāka salna nekā aizvadītajā naktī, liecina jaunākās laika prognozes."><meta property="twitter:description" content="Daudzviet Kurzemē, Zemgalē un Vidzemē, tai skaitā galvaspilsētā un Pierīgā, naktī uz pirmdienu, 6.maiju, iespējama lielāka salna nekā aizvadītajā naktī, liecina jaunākās laika prognozes."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta name="article:published_time" content="2019-05-04T10:36:31+03:00"><meta name="article:modified_time" content="2019-05-04T10:36:31+03:00"><meta name="description" content="Daudzviet Kurzemē, Zemgalē un Vidzemē, tai skaitā galvaspilsētā un Pierīgā, naktī uz pirmdienu, 6.maiju, iespējama lielāka salna nekā aizvadītajā naktī, liecina jaunākās laika prognozes."><meta name="keywords" content="laika ziņas"><link rel="canonical" href="https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.tvnet.lv/rss"><title>Valsts rietumu un centrālajā daļā mēneša aukstākā nakts, iespējams, būs pirmdien - Laika ziņas - TVNET - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-40807aefa7f8d3dc5232.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4855 article-6675464"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.tvnet.lv/search">S 4.05.2019.</a><namedays language="lv" link-url="https://ciklons.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/3565871f64d42274631cc1bd97c84865.svg" height="50" width="255" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika ziņas Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item menu-item--important">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://video.tvnet.lv" target="_self" class="menu-item">Video</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Galerijas</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item">Ārvalstīs</a></div><div><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4244" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://www.tvnet.lv/section/4237" target="_self" class="menu-item">Ekoloģija</a></div><div><a href="https://www.tvnet.lv/term/580131/starp-citu" target="_self" class="menu-item">Starp citu</a></div><div><a href="https://www.tvnet.lv/term/463305/brexit" target="_blank" class="menu-item">&quot;Brexit&quot;</a></div><div><a href="https://www.tvnet.lv/term/582662/slavenibas-pret-mikeli-vingri" target="_blank" class="menu-item">Šahs un mats!</a></div><div><a href="https://www.tvnet.lv/term/587109/ugunsgreks-parizes-dievmates-katedrale" target="_blank" class="menu-item">Ugunsgrēks Parīzes katedrālē</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4855" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/3565871f64d42274631cc1bd97c84865.svg" height="45" width="229" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv">Ciklons - TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li><li class="breadcrumb-item">Valsts rietumu un centrālajā daļā mēneša aukstākā nakts, iespējams, būs pirmdien</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Valsts rietumu un centrālajā daļā mēneša aukstākā nakts, iespējams, būs pirmdien</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://ciklons.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675464" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Valsts%20rietumu%20un%20centr%C4%81laj%C4%81%20da%C4%BC%C4%81%20m%C4%93ne%C5%A1a%20aukst%C4%81k%C4%81%20nakts%2C%20iesp%C4%93jams%2C%20b%C5%ABs%20pirmdien&link=https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675464%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Valsts%20rietumu%20un%20centr%C4%81laj%C4%81%20da%C4%BC%C4%81%20m%C4%93ne%C5%A1a%20aukst%C4%81k%C4%81%20nakts%2C%20iesp%C4%93jams%2C%20b%C5%ABs%20pirmdien&url=https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675464" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Valsts%20rietumu%20un%20centr%C4%81laj%C4%81%20da%C4%BC%C4%81%20m%C4%93ne%C5%A1a%20aukst%C4%81k%C4%81%20nakts%2C%20iesp%C4%93jams%2C%20b%C5%ABs%20pirmdien&url=https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675464" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Valsts rietumu un centrālajā daļā mēneša aukstākā nakts, iespējams, būs pirmdien&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien%3Futm_source%3Demail%26utm_content%3D6675464" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://ciklons.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 4. maijs 10:36</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11833617" image-url="//f10.pmo.ee/qhnYmj3ymwQH1LO0NGFv1esyHPo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/01/11833617t1ha2f4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11833617)" src="//f10.pmo.ee/yNKOz3uIxrdw4XwYiZEurdQxfvw=/685x410/smart/nginx/o/2019/03/01/11833617t1ha2f4.jpg" srcset="//f10.pmo.ee/yNKOz3uIxrdw4XwYiZEurdQxfvw=/685x410/smart/nginx/o/2019/03/01/11833617t1ha2f4.jpg, //f10.pmo.ee/opq6pEksr1r2Mc2778wXUkfappA=/1370x820/smart/nginx/o/2019/03/01/11833617t1ha2f4.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Sals. Ilustratīvs attēls</p><p class="figure__caption--name" itemprop="creator">FOTO: Pixabay</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Daudzviet Kurzemē, Zemgalē un Vidzemē, tai skaitā galvaspilsētā un Pierīgā, naktī uz pirmdienu, 6.maiju, iespējama lielāka salna nekā aizvadītajā naktī, liecina jaunākās laika prognozes.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-j1wrjcpm32" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gsktrpokdo" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Naktī uz 4.maiju zemākā gaisa temperatūra bija -2 grādi Ziemeļkurzemē, -3 grādi novados ap Rīgu un -5 grādi valsts austrumu daļā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sagaidāms, ka naktī no sestdienas uz svētdienu būs daudz mākoņu un gaiss atdzisīs līdz -2..+4 grādiem, savukārt naktī uz pirmdienu Latvijas rietumu un centrālajā daļā iespējamas skaidras debesis, bezvējš un sals līdz -4 grādiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Spēcīgas salnas gaidāmas vēl arī turpmākajās divās vai trīs naktīs, tomēr gaisa temperatūra tad, visticamāk, nenoslīdēs tik zemu kā naktī uz 6.maiju.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nākamās nedēļas otrajā pusē kļūs siltāks, brīžiem gaidāms lietus.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675464" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Valsts%20rietumu%20un%20centr%C4%81laj%C4%81%20da%C4%BC%C4%81%20m%C4%93ne%C5%A1a%20aukst%C4%81k%C4%81%20nakts%2C%20iesp%C4%93jams%2C%20b%C5%ABs%20pirmdien&link=https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675464%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Valsts%20rietumu%20un%20centr%C4%81laj%C4%81%20da%C4%BC%C4%81%20m%C4%93ne%C5%A1a%20aukst%C4%81k%C4%81%20nakts%2C%20iesp%C4%93jams%2C%20b%C5%ABs%20pirmdien&url=https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675464" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Valsts%20rietumu%20un%20centr%C4%81laj%C4%81%20da%C4%BC%C4%81%20m%C4%93ne%C5%A1a%20aukst%C4%81k%C4%81%20nakts%2C%20iesp%C4%93jams%2C%20b%C5%ABs%20pirmdien&url=https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675464" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Valsts rietumu un centrālajā daļā mēneša aukstākā nakts, iespējams, būs pirmdien&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien%3Futm_source%3Demail%26utm_content%3D6675464" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://ciklons.tvnet.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://ciklons.tvnet.lv/6675464/valsts-rietumu-un-centralaja-dala-menesa-aukstaka-nakts-iespejams-bus-pirmdien/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6675464" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6675464" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/555562/laika-zinas">laika ziņas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m4z4g7lbq5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zv0owdf1yr" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gqlztw6zb2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4226" data-section="4226" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://ciklons.tvnet.lv/section/4226">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6674916/nakti-gaidams-sals-lidz-5-gradiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EDXCt5Ty4sfbk3T7vffcG7F4BFc=/1000x435/smart/nginx/o/2019/05/03/12132338t1h9469.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://ciklons.tvnet.lv/6674916/nakti-gaidams-sals-lidz-5-gradiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naktī gaidāms sals līdz -5 grādiem </span></a><a href="https://ciklons.tvnet.lv/6674916/nakti-gaidams-sals-lidz-5-gradiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://ciklons.tvnet.lv/6674916/nakti-gaidams-sals-lidz-5-gradiem" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="273322"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6675402/svetku-diena-gaidami-islaicigi-nokrisni-un-veja-brazmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dxOxLpOqBvc6cCkMWjbdzcmFUFg=/324x185/smart/nginx/o/2018/11/18/11583300t1h01fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:59</span></div><a href="https://ciklons.tvnet.lv/6675402/svetku-diena-gaidami-islaicigi-nokrisni-un-veja-brazmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Svētku dienā gaidāmi īslaicīgi nokrišņi un vēja brāzmas </span></a><a href="https://ciklons.tvnet.lv/6675402/svetku-diena-gaidami-islaicigi-nokrisni-un-veja-brazmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6673832/ziema-negrib-atkapties-sestdienas-rita-gaidami-5-gradi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xCTcVIBV8Ou3aGIA7I9zmPoxzIg=/324x185/filters:focal(980x740:1162x980)/nginx/o/2019/05/02/12129325t1hfe5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 maijs 12:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://ciklons.tvnet.lv/6673832/ziema-negrib-atkapties-sestdienas-rita-gaidami-5-gradi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ziema negrib atkāpties: sestdienas rītā gaidāmi -5 grādi </span></a><a href="https://ciklons.tvnet.lv/6673832/ziema-negrib-atkapties-sestdienas-rita-gaidami-5-gradi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dwqKMPTKMGpTIUcM53MurCne6Aw=/324x185/smart/nginx/o/2018/07/04/8003428t1h5266.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3.06.2018.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaunās nedēļas sākumā laikapstākļi strauji mainīsies </span></a><a href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6654303/4-maija-iespejami-aukstuma-rekordi-gaidams-sals-un-sniegs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MQ6kMFRPjnCe0GEWW651kN5XfIw=/1000x435/smart/nginx/o/2018/07/15/9589371t1hd7ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 maijs 10:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://ciklons.tvnet.lv/6654303/4-maija-iespejami-aukstuma-rekordi-gaidams-sals-un-sniegs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4.maijā iespējami aukstuma rekordi, gaidāms sals un sniegs <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6654303/4-maija-iespejami-aukstuma-rekordi-gaidams-sals-un-sniegs/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ciklons.tvnet.lv/6654303/4-maija-iespejami-aukstuma-rekordi-gaidams-sals-un-sniegs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://ciklons.tvnet.lv/6654303/4-maija-iespejami-aukstuma-rekordi-gaidams-sals-un-sniegs" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="273322"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6560368/visas-prognozes-liecina-ka-gaidama-siltaka-vasara-neka-ierasts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LmaVnDHs0xLHr3SOGIY9wKoeBsY=/335x190/filters:focal(159x15:1858x1242)/nginx/o/2018/07/20/10949211t1h5944.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab" style="color: #FF6600">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3 aprīlis 08:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1096</span></div></div><a href="https://www.tvnet.lv/6560368/visas-prognozes-liecina-ka-gaidama-siltaka-vasara-neka-ierasts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Visas prognozes liecina, ka gaidāma siltāka vasara nekā ierasts <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6560368/visas-prognozes-liecina-ka-gaidama-siltaka-vasara-neka-ierasts/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6560368/visas-prognozes-liecina-ka-gaidama-siltaka-vasara-neka-ierasts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6603820/nakamnedel-gaidamas-salnas-nedelas-otraja-puse-iespejami-nokrisni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p9LyBkxUmLZZMdGMAkiOVDldetY=/335x190/smart/nginx/o/2019/01/03/11692868t1hf22a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 aprīlis 08:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://ciklons.tvnet.lv/6603820/nakamnedel-gaidamas-salnas-nedelas-otraja-puse-iespejami-nokrisni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nākamnedēļ gaidāmas salnas, nedēļas otrajā pusē iespējami nokrišņi </span></a><a href="https://ciklons.tvnet.lv/6603820/nakamnedel-gaidamas-salnas-nedelas-otraja-puse-iespejami-nokrisni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/H_vRLMUVhmiliIYRs2XywBgs6_E=/685x350/smart/nginx/o/2018/07/14/9001342t1h47cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22.05.2007.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pavasara puķu stādu desmitnieks <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/4527373/maija-sakuma-iespejams-karsts-laiks-un-stiprs-lietus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pRPIJK5bmHcTD2ZvShwrd4Lvb7w=/335x190/smart/nginx/o/2018/07/04/8046296t1h90ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 25.04.2018.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklons.tvnet.lv/4527373/maija-sakuma-iespejams-karsts-laiks-un-stiprs-lietus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maija sākumā iespējams karsts laiks un stiprs lietus <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/4527373/maija-sakuma-iespejams-karsts-laiks-un-stiprs-lietus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.tvnet.lv/4527373/maija-sakuma-iespejams-karsts-laiks-un-stiprs-lietus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6672682/maija-otraja-diena-gaidams-dregns-un-vejains-laiks-palaikam-lis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uz3FZGwmFkrNNfGx6OOEWLY78OU=/335x190/smart/nginx/o/2019/05/02/12125592t1h156b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 maijs 07:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://ciklons.tvnet.lv/6672682/maija-otraja-diena-gaidams-dregns-un-vejains-laiks-palaikam-lis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maija otrajā dienā gaidāms drēgns un vējains laiks, palaikam līs </span></a><a href="https://ciklons.tvnet.lv/6672682/maija-otraja-diena-gaidams-dregns-un-vejains-laiks-palaikam-lis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6674003/piektdien-daudzviet-islaicigi-lis-un-snigs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iaGyccMcCtdx4C2Nj7j6K6xuFmQ=/685x350/filters:focal(892x446:3314x2617)/nginx/o/2019/05/02/12129747t1h0228.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 maijs 14:44</span></div><a href="https://ciklons.tvnet.lv/6674003/piektdien-daudzviet-islaicigi-lis-un-snigs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piektdien daudzviet īslaicīgi līs un snigs </span></a><a href="https://ciklons.tvnet.lv/6674003/piektdien-daudzviet-islaicigi-lis-un-snigs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-3od1cjlbj3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wzr10vthsh" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-lbjyevs9ey" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-z6ilgi2rk2" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-7buyg83jfi" data-sizes="constantTowerSmall"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xkxcuntq7j" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-utietrya4p" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-fa2e75520aec6b38a226.js" async></script></body></html>