<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1oFbC0o5A1gd4PQit-CGN_j_Gzc=/16x16/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p4LltoHwp3QVHR6ntdnjh23x1cs=/32x32/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/z-gqfuJz854fnDGriKou1Bv4hQo=/192x192/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/YKN9ZemIpuGZvIOPFkgPtJmeijo=/256x256/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/RnXTM5ldOn4e2XqtGAl0Hr0JoiA=/180x180/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Laika Ziņas"><meta property="og:image" content="https://f12.pmo.ee/y8fgdzX3PJG2UBQxfHofUJgJsJ8=/1200x630/filters:focal(1577x1451:1860x1647)/nginx/o/2019/06/11/12251313t1he35c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/y8fgdzX3PJG2UBQxfHofUJgJsJ8=/1200x630/filters:focal(1577x1451:1860x1647)/nginx/o/2019/06/11/12251313t1he35c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ceturtdien gaidāmi karstuma rekordi, vietām plosīsies pērkona negaiss"><meta property="twitter:title" content="Ceturtdien gaidāmi karstuma rekordi, vietām plosīsies pērkona negaiss"><meta property="og:url" content="https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss"><meta property="twitter:url" content="https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss"><meta property="og:site_name" content="Ciklons - TVNET"><meta property="og:description" content="Agrā ceturtdienas rītā vietām Vidzemē un Latgalē līst un dārd pērkons, liecina meteoroloģiskā informācija."><meta property="twitter:description" content="Agrā ceturtdienas rītā vietām Vidzemē un Latgalē līst un dārd pērkons, liecina meteoroloģiskā informācija."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta property="article:tag" content="laikapstākļi"><meta property="article:tag" content="vasaras laiks"><meta name="article:published_time" content="2019-06-13T07:09:51+03:00"><meta name="article:modified_time" content="2019-06-13T07:10:10+03:00"><meta name="description" content="Agrā ceturtdienas rītā vietām Vidzemē un Latgalē līst un dārd pērkons, liecina meteoroloģiskā informācija."><meta name="keywords" content="laika ziņas, laikapstākļi, vasaras laiks"><link rel="canonical" href="https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.tvnet.lv/rss"><title>Ceturtdien gaidāmi karstuma rekordi, vietām plosīsies pērkona negaiss - Laika ziņas - TVNET - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-710e4de36c16485b3046.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4855 article-6706281"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.tvnet.lv/search">C 13.06.2019.</a><namedays language="lv" link-url="https://ciklons.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="50" width="255" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika ziņas Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item menu-item--important">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://video.tvnet.lv" target="_self" class="menu-item">Video</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Galerijas</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item">Ārvalstīs</a></div><div><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4244" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://www.tvnet.lv/section/4237" target="_self" class="menu-item">Ekoloģija</a></div><div><a href="https://www.tvnet.lv/term/591699/komforta-zona" target="_blank" class="menu-item menu-item--important">Komforta zona</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://www.tvnet.lv/term/582662/slavenibas-pret-mikeli-vingri" target="_blank" class="menu-item">Šahs un mats!</a></div><div><a href="https://www.tvnet.lv/term/586351/kapecisi" target="_blank" class="menu-item">Kāpēcīši</a></div><div><a href="https://www.tvnet.lv/term/463305/brexit" target="_blank" class="menu-item">&quot;Brexit&quot;</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4855" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="45" width="229" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv">Ciklons - TVNET</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li><li class="breadcrumb-item">Ceturtdien gaidāmi karstuma rekordi, vietām plosīsies pērkona negaiss</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ceturtdien gaidāmi karstuma rekordi, vietām plosīsies pērkona negaiss</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://ciklons.tvnet.lv/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/9WcZWXDBAajh5SpKn7U3bktuUk0=/40x40/smart/nginx/o/2018/08/10/11170209t1h174f.png" srcset="//f9.pmo.ee/9WcZWXDBAajh5SpKn7U3bktuUk0=/40x40/smart/nginx/o/2018/08/10/11170209t1h174f.png, //f9.pmo.ee/OLK5l_Hojqn8FsGgWLeMyvehaYM=/80x80/smart/nginx/o/2018/08/10/11170209t1h174f.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706281" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Iesakām izlasīt%3A%20Ceturtdien gaidāmi karstuma rekordi, vietām plosīsies pērkona negaiss&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss%3Futm_source%3Demail%26utm_content%3D6706281">Sūtīt e-pasts </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706281">Dalīties Facebook</a> <a target="_blank" href="https://twitter.com/share?text=Ceturtdien%20gaid%C4%81mi%20karstuma%20rekordi%2C%20viet%C4%81m%20plos%C4%ABsies%20p%C4%93rkona%20negaiss&url=https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706281">Dalīties Twitter</a> <a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Ceturtdien%20gaid%C4%81mi%20karstuma%20rekordi%2C%20viet%C4%81m%20plos%C4%ABsies%20p%C4%93rkona%20negaiss&link=https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706281%26titlePrefix%3D">Dalīties Draugiem</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Ceturtdien%20gaid%C4%81mi%20karstuma%20rekordi%2C%20viet%C4%81m%20plos%C4%ABsies%20p%C4%93rkona%20negaiss&url=https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706281">Dalīties LinkedIn</a> <a target="_blank" href="https://ciklons.tvnet.lv/hint">Iesūtiet ziņu</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 13. jūnijs 07:10</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12251313" image-url="//f12.pmo.ee/5nCpldwHESeCxw8A90TGeW41kL0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/11/12251313t1he35c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12251313)" src="//f12.pmo.ee/keACUm5iTM9nxGX3f1pEeJplkLw=/685x410/filters:focal(1577x1451:1860x1647)/nginx/o/2019/06/11/12251313t1he35c.jpg" srcset="//f12.pmo.ee/keACUm5iTM9nxGX3f1pEeJplkLw=/685x410/filters:focal(1577x1451:1860x1647)/nginx/o/2019/06/11/12251313t1he35c.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: PA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Agrā ceturtdienas rītā vietām Vidzemē un Latgalē līst un dārd pērkons, liecina meteoroloģiskā informācija.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-kxtvbwysmo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-04nwqcqme3" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jj8iwxg0sp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Piecos rītā stiprākās pērkona lietusgāzes bija teritorijā starp Lubāna ezeru, Preiļiem un Rēzekni. Pēdējā diennaktī īslaicīgs lietus un pērkons bijis vietām visos valsts reģionos, lielākais negaisa mākonis ar lielgraudu krusu trešdienas pēcpusdienā izauga un drīz vien izzuda virs Kurzemes dienvidrietumu novadiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tā ietekmē Liepājā debesis pārklāja krāšņi tesmeņveida jeb maisveida mākoņi. Tie ir mākoņi ar nokareniem puslodes formas izspiedumiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valsts lielākajā daļā ceturtdienas rītā ir neliels mākoņu daudzums un spīd saule. Pūš lēns līdz mērens austrumu, dienvidaustrumu vējš.</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="152665"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p>Gaisa temperatūra Latvijas Vides, ģeoloģijas un meteoroloģijas centra novērojumu tīklā piecos rītā bija no +14,5 grādiem Kolkā līdz +20,6 grādiem Liepājas galvenajā novērojumu stacijā, +21 grādam Rucavā un +21,4 grādiem Liepājas ostā.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Ieteiktie raksti" :article-id="6706281" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Visas nakts garumā termometra stabiņam nenoslīdot zem +20 grādiem, Kurzemes dienvidrietumos nakts bijusi tropiska.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā pārsvarā saulains rīts, dienvidaustrumu vējš 4-9 metri sekundē. Gaisa temperatūra saullēktā galvaspilsētā bija +19..+20 grādi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ceturtdien Latvijas lielākajā daļā gaiss sakarsīs līdz +29..+33 grādiem, brīdina sinoptiķi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Par dažiem grādiem zemāka gaisa temperatūra gaidāma vietām piekrastē, kā arī valsts austrumos.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Līdz ar to tiks pārspēts 13.jūnija nacionālais karstuma rekords - 1972.gadā reģistrētie +31,4 grādi. Atbilstoši pašreizējām prognozēm šī būs arī visa mēneša tveicīgākā diena.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mākoņu daudzums būs neliels vai mainīgs. Vietām īslaicīgi līs, gaidāms arī pērkona negaiss ar stiprām lietusgāzēm, lielu krusu un vēju vai pat lokālu vētru. Iespējams, pievakarē un naktī uz piektdienu būs plašas pērkona lietusgāzes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Valdošais būs mērens dienvidu, dienvidaustrumu vējš, Kurzemē to nomainīs rietumu vējš.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā saule gaisu sakarsēs līdz +31 vai +32 grādiem, pūtīs mērens dienvidaustrumu vējš, iespējams pērkona negaiss.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laikapstākļus ietekmē anticiklons, kas atrodas ziemeļaustrumos, kā arī zema spiediena ieplaka un aukstā atmosfēras fronte, kas pamazām tuvojas no rietumiem. Atmosfēras spiediens ceturtdienas rītā no 759 dzīvsudraba staba milimetriem Kurzemes rietumkrastā līdz 765 milimetriem Krievijas pierobežā (jūras līmenī).</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maksimālā gaisa temperatūra trešdien Latvijā bija no +18 grādiem Kolkā līdz +32 grādiem Daugavpilī.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Augstākā gaisa temperatūra Eiropā 12.jūnijā bija +34..+37 grādi daudzviet Eiropas centrālajā un dienvidaustrumu daļā, dažviet Itālijā pat +39 grādi. Zemākā gaisa temperatūra naktī uz ceturtdienu -5 grādi Alpu kalnos.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706281" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Iesakām izlasīt%3A%20Ceturtdien gaidāmi karstuma rekordi, vietām plosīsies pērkona negaiss&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss%3Futm_source%3Demail%26utm_content%3D6706281">Sūtīt e-pasts </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706281">Dalīties Facebook</a> <a target="_blank" href="https://twitter.com/share?text=Ceturtdien%20gaid%C4%81mi%20karstuma%20rekordi%2C%20viet%C4%81m%20plos%C4%ABsies%20p%C4%93rkona%20negaiss&url=https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706281">Dalīties Twitter</a> <a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Ceturtdien%20gaid%C4%81mi%20karstuma%20rekordi%2C%20viet%C4%81m%20plos%C4%ABsies%20p%C4%93rkona%20negaiss&link=https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706281%26titlePrefix%3D">Dalīties Draugiem</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Ceturtdien%20gaid%C4%81mi%20karstuma%20rekordi%2C%20viet%C4%81m%20plos%C4%ABsies%20p%C4%93rkona%20negaiss&url=https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6706281">Dalīties LinkedIn</a> <a target="_blank" href="https://ciklons.tvnet.lv/hint">Iesūtiet ziņu</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/6706281/ceturtdien-gaidami-karstuma-rekordi-vietam-plosisies-perkona-negaiss/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6706281" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6706281" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/555562/laika-zinas">laika ziņas</a></li><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/570679/laikapstakli">laikapstākļi</a></li><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/571516/vasaras-laiks">vasaras laiks</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zoi735x1r6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xpwgp6w80j" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y9zhjy9i6t" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4226" data-section="4226" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://ciklons.tvnet.lv/section/4226">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6705285/soctikli-zino-par-plasajiem-negaisa-postijumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bissZb2dAajg2znVXLnLsXzxssE=/1000x435/smart/nginx/o/2019/06/11/12253913t1h332a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 jūnijs 21:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://ciklons.tvnet.lv/6705285/soctikli-zino-par-plasajiem-negaisa-postijumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soctīkli ziņo par plašajiem negaisa postījumiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6705285/soctikli-zino-par-plasajiem-negaisa-postijumiem/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://ciklons.tvnet.lv/6705285/soctikli-zino-par-plasajiem-negaisa-postijumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6705082/latvija-plosijies-pamatigs-negaiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IdRtF0_9CqPUm028r_325WrsIu8=/324x185/smart/nginx/o/2019/06/11/12253916t1hbe99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 jūnijs 18:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://ciklons.tvnet.lv/6705082/latvija-plosijies-pamatigs-negaiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijā plosījies pamatīgs negaiss </span></a><a href="https://ciklons.tvnet.lv/6705082/latvija-plosijies-pamatigs-negaiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6705349/perkona-negaiss-plosijies-ari-vidzeme-nesdams-lielu-krusu-un-veju-ka-ari-tropiskas-lietusgazes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Nfh0CKS0f3mdfyXOGvMl007hIfs=/324x185/filters:focal(495x921:615x999)/nginx/o/2019/06/12/12254297t1h700a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab" style="color: #FF6600">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.tvnet.lv/6705349/perkona-negaiss-plosijies-ari-vidzeme-nesdams-lielu-krusu-un-veju-ka-ari-tropiskas-lietusgazes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pērkona negaiss plosījies arī Vidzemē, nesdams lielu krusu un vēju, kā arī tropiskas lietusgāzes </span></a><a href="https://www.tvnet.lv/6705349/perkona-negaiss-plosijies-ari-vidzeme-nesdams-lielu-krusu-un-veju-ka-ari-tropiskas-lietusgazes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6705967/tresdienas-pecpusdiena-negaiss-un-krusa-ari-kurzemes-dienvidos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2QHlzz2134B9nxwb2_HjFK-tJpI=/324x185/smart/nginx/o/2019/06/12/12254494t1h78c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklons.tvnet.lv/6705967/tresdienas-pecpusdiena-negaiss-un-krusa-ari-kurzemes-dienvidos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trešdienas pēcpusdienā negaiss un krusa arī Kurzemes dienvidos </span></a><a href="https://ciklons.tvnet.lv/6705967/tresdienas-pecpusdiena-negaiss-un-krusa-ari-kurzemes-dienvidos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6705350/tresdien-valsts-dienvidos-gaidama-liela-tveice-pecpusdiena-augs-negaisa-makoni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0WHS_h2t1-zgPfdnNXJh2yCicfk=/1000x435/filters:focal(1256x1345:1545x1514)/nginx/o/2019/06/11/12251312t1h955d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab" style="color: #FF6600">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.tvnet.lv/6705350/tresdien-valsts-dienvidos-gaidama-liela-tveice-pecpusdiena-augs-negaisa-makoni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trešdien valsts dienvidos gaidāma liela tveice; pēcpusdienā augs negaisa mākoņi </span></a><a href="https://www.tvnet.lv/6705350/tresdien-valsts-dienvidos-gaidama-liela-tveice-pecpusdiena-augs-negaisa-makoni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.tvnet.lv/6705350/tresdien-valsts-dienvidos-gaidama-liela-tveice-pecpusdiena-augs-negaisa-makoni" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275172"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6705801/tuvakaja-diennakti-daudzviet-islaicigi-lis-un-dardes-perkons" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xr7T1c_EKDwqskq21uyfYyLo478=/335x190/smart/nginx/o/2019/06/12/12255826t1h2a70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab" style="color: #FF6600">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.tvnet.lv/6705801/tuvakaja-diennakti-daudzviet-islaicigi-lis-un-dardes-perkons" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuvākajā diennaktī daudzviet īslaicīgi līs un dārdēs pērkons </span></a><a href="https://www.tvnet.lv/6705801/tuvakaja-diennakti-daudzviet-islaicigi-lis-un-dardes-perkons" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6489467/noskaties-vetra-plosa-baltijas-juru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YU1BgKvlGH8-5lxmSK-TZVJZp9I=/335x190/smart/nginx/o/2019/01/02/11690478t1he577.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 janvāris 10:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklons.tvnet.lv/6489467/noskaties-vetra-plosa-baltijas-juru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: vētra plosa Baltijas jūru <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6489467/noskaties-vetra-plosa-baltijas-juru/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://ciklons.tvnet.lv/6489467/noskaties-vetra-plosa-baltijas-juru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6705236/perkona-negaisa-del-vairakiem-tukstosiem-majsaimniecibu-trauceta-elektroapgade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PBQ61OOs1NL_IpTZNDgZu2sKEqw=/685x350/filters:focal(692x770:1237x1542)/nginx/o/2019/04/26/11981468t1h996f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 jūnijs 19:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ciklons.tvnet.lv/6705236/perkona-negaisa-del-vairakiem-tukstosiem-majsaimniecibu-trauceta-elektroapgade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pērkona negaisa dēļ vairākiem tūkstošiem mājsaimniecību traucēta elektroapgāde </span></a><a href="https://ciklons.tvnet.lv/6705236/perkona-negaisa-del-vairakiem-tukstosiem-majsaimniecibu-trauceta-elektroapgade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6705409/sestdien-un-svetdien-gaidams-sausaks-un-saulainaks-laiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qrAMKtexWIBnENcT4EbDjGHOoJs=/335x190/smart/nginx/o/2019/06/05/12230938t1hb963.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab" style="color: #FF6600">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.tvnet.lv/6705409/sestdien-un-svetdien-gaidams-sausaks-un-saulainaks-laiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sestdien un svētdien gaidāms sausāks un saulaināks laiks </span></a><a href="https://www.tvnet.lv/6705409/sestdien-un-svetdien-gaidams-sausaks-un-saulainaks-laiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6704522/zibenosanas-intensitate-baltijas-jura-parsniedz-10-tukstosus-stunda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uGnjfzTpA_2Q7bvJ_9RCEz32n58=/335x190/filters:focal(724x763:951x859)/nginx/o/2019/06/11/12251130t1h262a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 jūnijs 09:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://ciklons.tvnet.lv/6704522/zibenosanas-intensitate-baltijas-jura-parsniedz-10-tukstosus-stunda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zibeņošanas intensitāte Baltijas jūrā pārsniedz 10 tūkstošus stundā <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6704522/zibenosanas-intensitate-baltijas-jura-parsniedz-10-tukstosus-stunda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.tvnet.lv/6704522/zibenosanas-intensitate-baltijas-jura-parsniedz-10-tukstosus-stunda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f_zKl_UfoLsriz7RhNSKsKqG1EU=/685x350/smart/nginx/o/2018/07/04/8003428t1h5266.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab" style="color: #FF6600">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3.06.2018.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaunās nedēļas sākumā laikapstākļi strauji mainīsies </span></a><a href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-snws7trekc" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3r7lw0bayk" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ak0i9ph9br" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-e5b58m3o76" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-a6t1l9bk2l" data-sizes="constantTowerSmall"></div></div></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-dau9fgheh3" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3d52b220386b454de81e.js" async></script></body></html>