<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "tvnet.lv"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1oFbC0o5A1gd4PQit-CGN_j_Gzc=/16x16/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p4LltoHwp3QVHR6ntdnjh23x1cs=/32x32/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/z-gqfuJz854fnDGriKou1Bv4hQo=/192x192/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/YKN9ZemIpuGZvIOPFkgPtJmeijo=/256x256/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/RnXTM5ldOn4e2XqtGAl0Hr0JoiA=/180x180/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Laika Ziņas"><meta property="og:image" content="https://f8.pmo.ee/qXyFV9L1lEEaQ7oIjOjQI9NTFPQ=/1200x630/filters:focal(899x347:1067x495)/nginx/o/2019/07/15/12367324t1hbd37.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/qXyFV9L1lEEaQ7oIjOjQI9NTFPQ=/1200x630/filters:focal(899x347:1067x495)/nginx/o/2019/07/15/12367324t1hbd37.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Otrdien gaidāmas lietusgāzes, vietām arī pērkona negaiss"><meta property="twitter:title" content="Otrdien gaidāmas lietusgāzes, vietām arī pērkona negaiss"><meta property="og:url" content="https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss"><meta property="twitter:url" content="https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss"><meta property="og:site_name" content="Ciklons"><meta property="og:description" content="Otrdien pār Latviju no rietumiem virzīsies lietus mākoņi, daudzviet līs stipri, vietām gaidāms arī pērkona negaiss, prognozē sinoptiķi."><meta property="twitter:description" content="Otrdien pār Latviju no rietumiem virzīsies lietus mākoņi, daudzviet līs stipri, vietām gaidāms arī pērkona negaiss, prognozē sinoptiķi."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta property="article:tag" content="laikapstākļi"><meta name="article:published_time" content="2019-07-15T14:40:24+03:00"><meta name="article:modified_time" content="2019-07-15T14:40:24+03:00"><meta name="description" content="Otrdien pār Latviju no rietumiem virzīsies lietus mākoņi, daudzviet līs stipri, vietām gaidāms arī pērkona negaiss, prognozē sinoptiķi."><meta name="keywords" content="laika ziņas, laikapstākļi"><link rel="canonical" href="https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.tvnet.lv/rss"><title>Otrdien gaidāmas lietusgāzes, vietām arī pērkona negaiss - Laika ziņas - TVNET - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-4882e0626c34e770dc78.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4855 article-6730451"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.tvnet.lv/search">P 15.07.2019.</a><namedays language="lv" link-url="https://ciklons.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="50" width="255" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika prognoze Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item menu-item--important">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.tvnet.lv/section/4232" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://www.tvnet.lv/section/4238" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://video.tvnet.lv" target="_self" class="menu-item">Video</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Galerijas</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item">Ārvalstīs</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/term/575737/rigas-satiksmes-kriminallieta" target="_self" class="section-bg-color-hover-with-opacity">Rīgas Satiksmes krimināllieta</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4244" target="_self" class="menu-item">Viedokļi</a></div><div><a href="https://www.tvnet.lv/section/4237" target="_self" class="menu-item">Ekoloģija</a></div><div><a href="https://www.tvnet.lv/term/593532/pasaule-kabata" target="_self" class="menu-item">Pasaule kabatā</a></div><div><a href="https://www.tvnet.lv/term/591699/komforta-zona" target="_self" class="menu-item">Komforta zona</a></div><div><a href="https://www.tvnet.lv/term/594952/re-check" target="_self" class="menu-item menu-item--important">Re:check</a></div><div><a href="https://www.tvnet.lv/term/582662/slavenibas-pret-mikeli-vingri" target="_blank" class="menu-item">Šahs un mats!</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3419" :root-section-id="4855" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="45" width="229" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv">Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li><li class="breadcrumb-item">Otrdien gaidāmas lietusgāzes, vietām arī pērkona negaiss</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Otrdien gaidāmas lietusgāzes, vietām arī pērkona negaiss</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://ciklons.tvnet.lv/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png" srcset="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png, //f11.pmo.ee/HQp3HR93yUlDl-RYb4wFbA7lWFA=/80x80/smart/nginx/o/2019/06/20/12283791t1hbab5.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730451" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Otrdien%20gaid%C4%81mas%20lietusg%C4%81zes%2C%20viet%C4%81m%20ar%C4%AB%20p%C4%93rkona%20negaiss&link=https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730451%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Otrdien%20gaid%C4%81mas%20lietusg%C4%81zes%2C%20viet%C4%81m%20ar%C4%AB%20p%C4%93rkona%20negaiss&url=https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730451"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Otrdien%20gaid%C4%81mas%20lietusg%C4%81zes%2C%20viet%C4%81m%20ar%C4%AB%20p%C4%93rkona%20negaiss&url=https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730451"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Otrdien gaidāmas lietusgāzes, vietām arī pērkona negaiss&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss%3Futm_source%3Demail%26utm_content%3D6730451" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 15. jūlijs 14:40</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12367324" image-url="//f8.pmo.ee/JSwYbJ3OURkv5XSGPmvwIgFsJFk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/15/12367324t1hbd37.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12367324)" src="//f8.pmo.ee/ttvtoklPJGyqIgRug93GMWyRYfI=/685x410/filters:focal(899x347:1067x495)/nginx/o/2019/07/15/12367324t1hbd37.jpg" srcset="//f8.pmo.ee/ttvtoklPJGyqIgRug93GMWyRYfI=/685x410/filters:focal(899x347:1067x495)/nginx/o/2019/07/15/12367324t1hbd37.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Edijs Pālens/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Otrdien pār Latviju no rietumiem virzīsies lietus mākoņi, daudzviet līs stipri, vietām gaidāms arī pērkona negaiss, prognozē sinoptiķi.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-1dkw97qkwa" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qjaikfg31n" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xj0cz4sfo1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lielākās lietusgāzes gaidāmas agrā rītā Kurzemē, vēlāk - valsts centrālajā un arī austrumu daļā. Pūtīs mainīga virziena vējš, negaisa laikā tas vietām pastiprināsies brāzmās līdz 15-18 metriem sekundē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Minimālā gaisa temperatūra naktī būs +10..+15 grādi, Austrumlatvijā vietām +7 grādi. Maksimālā temperatūra dienā +15..+19 grādi, valsts austrumos līdz +23 grādiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā otrdien gaidāms pārsvarā apmācies un lietains laiks, brīžiem līs stipri, iespējams pērkona negaiss. Dominēs lēns vējš, gaisa temperatūra būs +14..+17 grādi.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730451" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Otrdien%20gaid%C4%81mas%20lietusg%C4%81zes%2C%20viet%C4%81m%20ar%C4%AB%20p%C4%93rkona%20negaiss&link=https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730451%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Otrdien%20gaid%C4%81mas%20lietusg%C4%81zes%2C%20viet%C4%81m%20ar%C4%AB%20p%C4%93rkona%20negaiss&url=https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730451"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Otrdien%20gaid%C4%81mas%20lietusg%C4%81zes%2C%20viet%C4%81m%20ar%C4%AB%20p%C4%93rkona%20negaiss&url=https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6730451"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Otrdien gaidāmas lietusgāzes, vietām arī pērkona negaiss&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss%3Futm_source%3Demail%26utm_content%3D6730451" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/6730451/otrdien-gaidamas-lietusgazes-vietam-ari-perkona-negaiss/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6730451" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6730451" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/555562/laika-zinas">laika ziņas</a></li><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/570679/laikapstakli">laikapstākļi</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ik3sjrdkyq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wo7hfhgpqr" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nzb9hjq4su" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4226" data-section="4226" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://ciklons.tvnet.lv/section/4226">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6730046/jekabpili-kritis-15-julija-aukstuma-rekords" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Aqpcc87vokVVhY4nC5gpZz4ivEU=/1000x435/filters:focal(681x148:755x261)/nginx/o/2019/07/15/12366145t1he808.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklons.tvnet.lv/6730046/jekabpili-kritis-15-julija-aukstuma-rekords" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jēkabpilī kritis 15.jūlija aukstuma rekords </span></a><a href="https://ciklons.tvnet.lv/6730046/jekabpili-kritis-15-julija-aukstuma-rekords" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6730066/jauna-darba-nedela-atnesis-vairak-saules-gaidams-ari-perkons" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VrKfpyt5cN_T-vMOhQjFC3_2-UI=/324x185/smart/nginx/o/2019/07/15/12366262t1hdd79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:48</span></div><a href="https://ciklons.tvnet.lv/6730066/jauna-darba-nedela-atnesis-vairak-saules-gaidams-ari-perkons" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaunā darba nedēļa atnesīs vairāk saules; gaidāms arī pērkons </span></a><a href="https://ciklons.tvnet.lv/6730066/jauna-darba-nedela-atnesis-vairak-saules-gaidams-ari-perkons" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6730025/gaisa-temperatura-pirmdien-paaugstinasies-lidz-23-gradiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y8BfkB2sUUkrsB3P-ZZD7JUT7yY=/324x185/smart/nginx/o/2019/07/09/12346581t1h32d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://ciklons.tvnet.lv/6730025/gaisa-temperatura-pirmdien-paaugstinasies-lidz-23-gradiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaisa temperatūra pirmdien paaugstināsies līdz +23 grādiem </span></a><a href="https://ciklons.tvnet.lv/6730025/gaisa-temperatura-pirmdien-paaugstinasies-lidz-23-gradiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6729240/otro-nakti-pec-kartas-parspets-latvijas-aukstuma-rekords" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zxQ6on1tVKzkLMrbn44n6msWdh8=/324x185/smart/nginx/o/2018/10/21/11514165t1hfbe7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13 jūlijs 08:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.tvnet.lv/6729240/otro-nakti-pec-kartas-parspets-latvijas-aukstuma-rekords" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otro nakti pēc kārtas pārspēts Latvijas aukstuma rekords <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6729240/otro-nakti-pec-kartas-parspets-latvijas-aukstuma-rekords/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6729240/otro-nakti-pec-kartas-parspets-latvijas-aukstuma-rekords" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/5601264/sinoptiki-julija-prognoze-sausu-un-karstu-laiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eAA3HX2S7HoKy6AixgrURiZ2sR0=/1000x435/smart/nginx/o/2018/07/17/10345869t1hef5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6.07.2010.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://ciklons.tvnet.lv/5601264/sinoptiki-julija-prognoze-sausu-un-karstu-laiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi jūlijā prognozē sausu un karstu laiku <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/5601264/sinoptiki-julija-prognoze-sausu-un-karstu-laiku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.tvnet.lv/5601264/sinoptiki-julija-prognoze-sausu-un-karstu-laiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z-FJM-r2U93sLckswipgIlvk2pc=/335x190/smart/nginx/o/2018/07/04/8003428t1h5266.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3.06.2018.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaunās nedēļas sākumā laikapstākļi strauji mainīsies </span></a><a href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6728394/nakama-nedela-bus-mazliet-siltaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cGGJBhNpxo6-VCjKzMTej-4v7ew=/335x190/smart/nginx/o/2019/06/25/12298440t1hf49f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12 jūlijs 09:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://ciklons.tvnet.lv/6728394/nakama-nedela-bus-mazliet-siltaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nākamā nedēļa būs mazliet siltāka </span></a><a href="https://ciklons.tvnet.lv/6728394/nakama-nedela-bus-mazliet-siltaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/5348338/udens-temperatura-jura-paaugstinajusies-lidz-17-gradiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gPBymXKoUoUxfe5eC0cL_yp0YHo=/685x350/smart/nginx/o/2018/07/16/9843383t1h0ecc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29.07.2013.</span></div><a href="https://ciklons.tvnet.lv/5348338/udens-temperatura-jura-paaugstinajusies-lidz-17-gradiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ūdens temperatūra jūrā paaugstinājusies līdz + 17 grādiem </span></a><a href="https://ciklons.tvnet.lv/5348338/udens-temperatura-jura-paaugstinajusies-lidz-17-gradiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.tvnet.lv/6729608/svetdiena-bus-silta-un-saulaina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7abVtCR4DDCm6MDsooscdUxEkFs=/335x190/smart/nginx/o/2018/09/06/11391202t1ha027.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:10</span></div><a href="https://ciklons.tvnet.lv/6729608/svetdiena-bus-silta-un-saulaina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Svētdiena būs silta un saulaina </span></a><a href="https://ciklons.tvnet.lv/6729608/svetdiena-bus-silta-un-saulaina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6729409/svetdien-gaisa-temperatura-pakapsies-par-gradu-augstak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mflLGnsdcMqBfKpCbFFUL83IHww=/335x190/smart/nginx/o/2019/06/09/12243400t1he300.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13 jūlijs 14:53</span></div><a href="https://www.tvnet.lv/6729409/svetdien-gaisa-temperatura-pakapsies-par-gradu-augstak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Svētdien gaisa temperatūra pakāpsies par grādu augstāk </span></a><a href="https://www.tvnet.lv/6729409/svetdien-gaisa-temperatura-pakapsies-par-gradu-augstak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.tvnet.lv/6725879/berzpils-pagasta-krastinu-saimnieki-priecajas-par-lielo-atbalstu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JhoQabwcl42dZwyHelf5zI0d91E=/685x350/smart/nginx/o/2019/07/09/12346824t1h9a57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9 jūlijs 12:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.tvnet.lv/6725879/berzpils-pagasta-krastinu-saimnieki-priecajas-par-lielo-atbalstu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bērzpils pagasta &quot;Krastiņu&quot; saimnieki priecājas par lielo atbalstu </span></a><a href="https://www.tvnet.lv/6725879/berzpils-pagasta-krastinu-saimnieki-priecajas-par-lielo-atbalstu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-g8j4k7zz1i" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-tss9bxcoxt" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-66ge4ny28a" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-jme2hbjoz0" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-e293lm62ru" data-sizes="constantTowerSmall"></div></div></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-81gzwkk8km" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b6bb90904421f42d06e3.js" async></script></body></html>