<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1oFbC0o5A1gd4PQit-CGN_j_Gzc=/16x16/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p4LltoHwp3QVHR6ntdnjh23x1cs=/32x32/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/z-gqfuJz854fnDGriKou1Bv4hQo=/192x192/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/YKN9ZemIpuGZvIOPFkgPtJmeijo=/256x256/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/RnXTM5ldOn4e2XqtGAl0Hr0JoiA=/180x180/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Laika Ziņas"><meta property="og:image" content="https://f9.pmo.ee/KUjL0hfCggQgy0ohrQorAsMnDl8=/1200x630/filters:focal(518x1278:2543x3252)/nginx/o/2019/01/02/11690840t1h759d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/KUjL0hfCggQgy0ohrQorAsMnDl8=/1200x630/filters:focal(518x1278:2543x3252)/nginx/o/2019/01/02/11690840t1h759d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kurzemē vējš brāzmās jau līdz 27 m/s; tuvākajās stundās vētra visvairāk skars Vidzemi"><meta property="twitter:title" content="Kurzemē vējš brāzmās jau līdz 27 m/s; tuvākajās stundās vētra visvairāk skars Vidzemi"><meta property="og:url" content="https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi"><meta property="twitter:url" content="https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi"><meta property="og:site_name" content="Ciklons"><meta property="og:description" content="Dienas vidū Kurzemes rietumkrastā dienvidrietumu vējš, kas pāriet rietumu vējā, brāzmās pastiprinājies līdz 23-27 metriem sekundē (m/s), liecina dati no meteoroloģisko novērojumu stacijām."><meta property="twitter:description" content="Dienas vidū Kurzemes rietumkrastā dienvidrietumu vējš, kas pāriet rietumu vējā, brāzmās pastiprinājies līdz 23-27 metriem sekundē (m/s), liecina dati no meteoroloģisko novērojumu stacijām."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta name="article:published_time" content="2019-10-27T12:35:37+02:00"><meta name="article:modified_time" content="2019-10-27T12:35:36+02:00"><meta name="description" content="Dienas vidū Kurzemes rietumkrastā dienvidrietumu vējš, kas pāriet rietumu vējā, brāzmās pastiprinājies līdz 23-27 metriem sekundē (m/s), liecina dati no meteoroloģisko novērojumu stacijām."><meta name="keywords" content="laika ziņas"><link rel="canonical" href="https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.tvnet.lv/rss"><title>Kurzemē vējš brāzmās jau līdz 27 m/s; tuvākajās stundās vētra visvairāk skars Vidzemi - Laika ziņas - TVNET - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-6bfdd98051252e1e6c9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4855 article-6811358"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.tvnet.lv/search">Sv 27.10.2019.</a><namedays language="lv" link-url="https://ciklons.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="50" width="255" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika prognoze Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3419" :root-section-id="4855" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="45" width="229" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item menu-item--important">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://video.tvnet.lv" target="_self" class="menu-item">Video</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Galerijas</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.tvnet.lv/term/601970/gruzija-ar-dzelondrasu-zoga-garsu" target="_blank" class="menu-item">Gruzija</a></div><div><a href="https://www.tvnet.lv/term/556696/kars-sirija" target="_blank" class="menu-item">Karš Sīrijā</a></div><div><a href="https://www.tvnet.lv/term/593532/pasaule-kabata" target="_self" class="menu-item">Pasaule kabatā</a></div><div><a href="https://www.tvnet.lv/term/591699/komforta-zona" target="_self" class="menu-item">Komforta zona</a></div><div><a href="https://www.tvnet.lv/term/580131/starp-citu" target="_self" class="menu-item">Starp citu</a></div><div><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item">Ārvalstīs</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/term/575737/rigas-satiksmes-kriminallieta" target="_self" class="section-bg-color-hover-with-opacity">Rīgas Satiksmes krimināllieta</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4331" target="_self" class="menu-item">Satiksme</a></div><div><a href="https://www.tvnet.lv/section/4237" target="_self" class="menu-item">Ekoloģija</a></div><div><a href="https://www.tvnet.lv/section/4886" target="_self" class="menu-item">Podkāsti</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6811358"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv">Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li><li class="breadcrumb-item">Kurzemē vējš brāzmās jau līdz 27 m/s; tuvākajās stundās vētra visvairāk skars Vidzemi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6811358" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Kurzem%C4%93%20v%C4%93j%C5%A1%20br%C4%81zm%C4%81s%20jau%20l%C4%ABdz%2027%20m%2Fs%3B%20tuv%C4%81kaj%C4%81s%20stund%C4%81s%20v%C4%93tra%20visvair%C4%81k%20skars%20Vidzemi&link=https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6811358%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kurzem%C4%93%20v%C4%93j%C5%A1%20br%C4%81zm%C4%81s%20jau%20l%C4%ABdz%2027%20m%2Fs%3B%20tuv%C4%81kaj%C4%81s%20stund%C4%81s%20v%C4%93tra%20visvair%C4%81k%20skars%20Vidzemi&url=https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6811358"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kurzem%C4%93%20v%C4%93j%C5%A1%20br%C4%81zm%C4%81s%20jau%20l%C4%ABdz%2027%20m%2Fs%3B%20tuv%C4%81kaj%C4%81s%20stund%C4%81s%20v%C4%93tra%20visvair%C4%81k%20skars%20Vidzemi&url=https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6811358"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Kurzemē vējš brāzmās jau līdz 27 m/s; tuvākajās stundās vētra visvairāk skars Vidzemi&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi%3Futm_source%3Demail%26utm_content%3D6811358" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-27T12:35:36+02:00">2019. gada 27. oktobris 12:35</span></div><h1 class="article-headline" itemprop="headline name">Kurzemē vējš brāzmās jau līdz 27 m/s; tuvākajās stundās vētra visvairāk skars Vidzemi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://ciklons.tvnet.lv/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png" srcset="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png, //f11.pmo.ee/HQp3HR93yUlDl-RYb4wFbA7lWFA=/80x80/smart/nginx/o/2019/06/20/12283791t1hbab5.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/1Fv9MvvTZolLeDpm1HwerHUnhW8=/685x410/filters:focal(518x1278:2543x3252)/nginx/o/2019/01/02/11690840t1h759d.jpg"><figure-fullscreen eager :image-id="11690840" image-url="//f9.pmo.ee/mWM8ORKyN6pDIPfvHn3e4iWSY6s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/02/11690840t1h759d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11690840)" src="//f9.pmo.ee/1Fv9MvvTZolLeDpm1HwerHUnhW8=/685x410/filters:focal(518x1278:2543x3252)/nginx/o/2019/01/02/11690840t1h759d.jpg" srcset="//f9.pmo.ee/1Fv9MvvTZolLeDpm1HwerHUnhW8=/685x410/filters:focal(518x1278:2543x3252)/nginx/o/2019/01/02/11690840t1h759d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vētra Pāvilostā</p><p class="figure__caption--name" itemprop="creator">FOTO: Līva Liepiņa</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Dienas vidū Kurzemes rietumkrastā dienvidrietumu vējš, kas pāriet rietumu vējā, brāzmās pastiprinājies līdz 23-27 metriem sekundē (m/s), liecina dati no meteoroloģisko novērojumu stacijām.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-d1x3zp54bm" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yy0xj5r2f5" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1zzqy7xv48" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Līdz šim stiprākās vēja brāzmas reģistrētas Liepājas ostā - SIA “Ekers Stividors LP” meteostacijā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Stiprāko vēju zona no Latvijas rietumiem virzās uz valsts centrālo un austrumu daļu. Svētdienas pēcpusdienā vētra visvairāk skars Vidzemi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Latvijas Vides, ģeoloģijas un meteoroloģijas centrs vēlreiz palielinājis prognozēto vēja ātrumu - brāzmas līdz 25-27 m/s pēcpusdienā un pievakarē tiek prognozētas ne tikai piekrastē, bet arī visā Vidzemē. Spēkā oranžā līmeņa brīdinājums.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Iespējami nozīmīgi vētras postījumi, jo no jūras attālākajos novados tik stiprs vējš ir reta parādība.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jau ziņots, ka visā valstī vējš var gāzt kokus, kas var bloķēt ceļus un pārraut elektrolīnijas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā pēcpusdienā gaidāmas vēja brāzmas līdz 20-22 m/s.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Naktī uz pirmdienu vējš pilnībā norims.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6811358" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Kurzem%C4%93%20v%C4%93j%C5%A1%20br%C4%81zm%C4%81s%20jau%20l%C4%ABdz%2027%20m%2Fs%3B%20tuv%C4%81kaj%C4%81s%20stund%C4%81s%20v%C4%93tra%20visvair%C4%81k%20skars%20Vidzemi&link=https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6811358%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kurzem%C4%93%20v%C4%93j%C5%A1%20br%C4%81zm%C4%81s%20jau%20l%C4%ABdz%2027%20m%2Fs%3B%20tuv%C4%81kaj%C4%81s%20stund%C4%81s%20v%C4%93tra%20visvair%C4%81k%20skars%20Vidzemi&url=https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6811358"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kurzem%C4%93%20v%C4%93j%C5%A1%20br%C4%81zm%C4%81s%20jau%20l%C4%ABdz%2027%20m%2Fs%3B%20tuv%C4%81kaj%C4%81s%20stund%C4%81s%20v%C4%93tra%20visvair%C4%81k%20skars%20Vidzemi&url=https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6811358"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Kurzemē vējš brāzmās jau līdz 27 m/s; tuvākajās stundās vētra visvairāk skars Vidzemi&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi%3Futm_source%3Demail%26utm_content%3D6811358" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/6811358/kurzeme-vejs-brazmas-jau-lidz-27-m-s-tuvakajas-stundas-vetra-visvairak-skars-vidzemi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6811358" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6811358" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/555562/laika-zinas">laika ziņas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-08ha6vftfk" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-79440wxeyx" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7iu5vz5do2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4226" data-section="4226" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://ciklons.tvnet.lv/section/4226">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-27T08:27:53+02:00"><meta itemprop="dateModified" content="2019-10-27T08:49:38+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6811250/svetdienas-pecpusdiena-visa-valsti-plosisies-vejs-bridina-sinoptiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6hp-3XNGMiME3ZaK7dkQ52_6_Dw=/1000x435/filters:focal(1316x372:3157x2554)/nginx/o/2019/03/29/11904960t1h0a49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6hp-3XNGMiME3ZaK7dkQ52_6_Dw=/1000x435/filters:focal(1316x372:3157x2554)/nginx/o/2019/03/29/11904960t1h0a49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ciklons.tvnet.lv/6811250/svetdienas-pecpusdiena-visa-valsti-plosisies-vejs-bridina-sinoptiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Svētdienas pēcpusdienā visā valstī plosīsies vējš, brīdina sinoptiķi <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6811250/svetdienas-pecpusdiena-visa-valsti-plosisies-vejs-bridina-sinoptiki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ciklons.tvnet.lv/6811250/svetdienas-pecpusdiena-visa-valsti-plosisies-vejs-bridina-sinoptiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-26T21:22:56+03:00"><meta itemprop="dateModified" content="2019-10-26T21:22:56+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6811186/devinas-noverojumu-stacijas-labots-26-oktobra-siltuma-rekords" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nDYW_mZ5wyXemWfwItXCkKOu5Ug=/324x185/filters:focal(20x746:5567x3693)/nginx/o/2019/10/13/12650740t1h97bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nDYW_mZ5wyXemWfwItXCkKOu5Ug=/324x185/filters:focal(20x746:5567x3693)/nginx/o/2019/10/13/12650740t1h97bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklons.tvnet.lv/6811186/devinas-noverojumu-stacijas-labots-26-oktobra-siltuma-rekords" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Deviņās novērojumu stacijās labots 26.oktobra siltuma rekords <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6811186/devinas-noverojumu-stacijas-labots-26-oktobra-siltuma-rekords/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.tvnet.lv/6811186/devinas-noverojumu-stacijas-labots-26-oktobra-siltuma-rekords" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T08:27:35+03:00"><meta itemprop="dateModified" content="2019-10-21T08:56:06+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6806338/nakamnedel-gaidams-sniegs-un-sals" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7vflhqGTxlby4vEVeDiIxLjnUGo=/324x185/smart/nginx/o/2019/10/21/12673960t1h9699.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7vflhqGTxlby4vEVeDiIxLjnUGo=/324x185/smart/nginx/o/2019/10/21/12673960t1h9699.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21. oktobris 08:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>530</span></div></div><a href="https://ciklons.tvnet.lv/6806338/nakamnedel-gaidams-sniegs-un-sals" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nākamnedēļ gaidāms sniegs un sals <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6806338/nakamnedel-gaidams-sniegs-un-sals/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ciklons.tvnet.lv/6806338/nakamnedel-gaidams-sniegs-un-sals" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T10:38:57+03:00"><meta itemprop="dateModified" content="2019-10-14T10:38:57+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6800841/sinoptiki-nak-klaja-ar-prognozi-ziemai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EDC5iEbWcInMHJCtninok21fGVc=/324x185/smart/nginx/o/2019/10/14/12651712t1ha4de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EDC5iEbWcInMHJCtninok21fGVc=/324x185/smart/nginx/o/2019/10/14/12651712t1ha4de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14. oktobris 10:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>270</span></div></div><a href="https://ciklons.tvnet.lv/6800841/sinoptiki-nak-klaja-ar-prognozi-ziemai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi nāk klajā ar prognozi ziemai <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6800841/sinoptiki-nak-klaja-ar-prognozi-ziemai/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://ciklons.tvnet.lv/6800841/sinoptiki-nak-klaja-ar-prognozi-ziemai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-26T08:03:11+03:00"><meta itemprop="dateModified" content="2019-10-26T08:03:11+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6810856/diena-bus-vejaina-ziemellatvija-daudz-lis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vq0wTs8n1orhjrPUgQpnW1B407c=/1000x435/smart/nginx/o/2018/07/05/8141050t1hc578.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Vq0wTs8n1orhjrPUgQpnW1B407c=/1000x435/smart/nginx/o/2018/07/05/8141050t1hc578.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklons.tvnet.lv/6810856/diena-bus-vejaina-ziemellatvija-daudz-lis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diena būs vējaina, Ziemeļlatvijā daudz līs </span></a><a href="https://ciklons.tvnet.lv/6810856/diena-bus-vejaina-ziemellatvija-daudz-lis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:44:24+03:00"><meta itemprop="dateModified" content="2019-10-25T14:44:24+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6810353/sestdien-vietam-gaidams-bagatigs-lietus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hYOwJLF1bvdVJ-uB9aS6ozP2i-g=/335x190/filters:focal(617x73:817x208)/nginx/o/2019/10/25/12686212t1hf42b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hYOwJLF1bvdVJ-uB9aS6ozP2i-g=/335x190/filters:focal(617x73:817x208)/nginx/o/2019/10/25/12686212t1hf42b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 25. oktobris 14:44</span></div><a href="https://ciklons.tvnet.lv/6810353/sestdien-vietam-gaidams-bagatigs-lietus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sestdien vietām gaidāms bagātīgs lietus </span></a><a href="https://ciklons.tvnet.lv/6810353/sestdien-vietam-gaidams-bagatigs-lietus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:25:43+03:00"><meta itemprop="dateModified" content="2019-10-25T14:25:55+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6810334/kritis-25-oktobra-latvijas-siltuma-rekords" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pRq4jt60SiqwPflvKPQnTFMLebM=/335x190/smart/nginx/o/2019/10/24/12682081t1h83b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pRq4jt60SiqwPflvKPQnTFMLebM=/335x190/smart/nginx/o/2019/10/24/12682081t1h83b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 25. oktobris 14:25</span></div><a href="https://ciklons.tvnet.lv/6810334/kritis-25-oktobra-latvijas-siltuma-rekords" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kritis 25.oktobra Latvijas siltuma rekords </span></a><a href="https://ciklons.tvnet.lv/6810334/kritis-25-oktobra-latvijas-siltuma-rekords" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-11T08:42:16+03:00"><meta itemprop="dateModified" content="2019-09-11T08:46:08+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6775086/sinoptiki-nak-klaja-ar-pagalam-neiepriecinosu-prognozi-nedelas-nogalei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8HiRXUuC4o7gqwNv6XdTBtvEor4=/685x410/smart/nginx/o/2019/07/05/12327553t1hfca3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8HiRXUuC4o7gqwNv6XdTBtvEor4=/685x410/smart/nginx/o/2019/07/05/12327553t1hfca3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11. septembris 08:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://ciklons.tvnet.lv/6775086/sinoptiki-nak-klaja-ar-pagalam-neiepriecinosu-prognozi-nedelas-nogalei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi nāk klajā ar pagalam neiepriecinošu prognozi nedēļas nogalei <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6775086/sinoptiki-nak-klaja-ar-pagalam-neiepriecinosu-prognozi-nedelas-nogalei/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://ciklons.tvnet.lv/6775086/sinoptiki-nak-klaja-ar-pagalam-neiepriecinosu-prognozi-nedelas-nogalei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-06-03T08:49:00+03:00"><meta itemprop="dateModified" content="2018-07-31T21:32:19+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z-FJM-r2U93sLckswipgIlvk2pc=/335x190/smart/nginx/o/2018/07/04/8003428t1h5266.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Z-FJM-r2U93sLckswipgIlvk2pc=/335x190/smart/nginx/o/2018/07/04/8003428t1h5266.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3.06.2018.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaunās nedēļas sākumā laikapstākļi strauji mainīsies </span></a><a href="https://ciklons.tvnet.lv/4521787/jaunas-nedelas-sakuma-laikapstakli-strauji-mainisies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2005-03-10T07:44:00+02:00"><meta itemprop="dateModified" content="2018-08-31T20:35:13+03:00"><meta itemprop="author" content="G. Eberhards, www.piekraste.daba.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6178665/procesi-latvijas-juras-krasta-josla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wjuwc2X5ceNvWhVD40jYHq0okus=/335x190/smart/nginx/o/2018/08/31/11344783t1hd664.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wjuwc2X5ceNvWhVD40jYHq0okus=/335x190/smart/nginx/o/2018/08/31/11344783t1hd664.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10.03.2005.</span></div><a href="https://ciklons.tvnet.lv/6178665/procesi-latvijas-juras-krasta-josla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Procesi Latvijas jūras krasta joslā </span></a><a href="https://ciklons.tvnet.lv/6178665/procesi-latvijas-juras-krasta-josla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2009-11-09T00:03:00+02:00"><meta itemprop="dateModified" content="2018-08-22T21:17:10+03:00"><meta itemprop="author" content="Kurzemnieks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/4833226/pelargoniju-parziemosana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AKj-ftnZJVWflN9TgXwB69z12P0=/685x410/smart/nginx/o/2018/07/13/8878683t1h3c73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AKj-ftnZJVWflN9TgXwB69z12P0=/685x410/smart/nginx/o/2018/07/13/8878683t1h3c73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9.11.2009.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://ciklons.tvnet.lv/4833226/pelargoniju-parziemosana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pelargoniju pārziemošana </span></a><a href="https://ciklons.tvnet.lv/4833226/pelargoniju-parziemosana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8dhbxr8pva" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fpqzhzngzg" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-wos263ogdt" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-sacqp4vij1" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-s5h49e2hzb" data-sizes="constantTowerSmall"></div></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-y40etxrdmp" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3bf28c3365ea2cc721b0.js" async></script></body></html>