<!DOCTYPE html><html lang="lv" class="device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1oFbC0o5A1gd4PQit-CGN_j_Gzc=/16x16/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/p4LltoHwp3QVHR6ntdnjh23x1cs=/32x32/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/z-gqfuJz854fnDGriKou1Bv4hQo=/192x192/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/YKN9ZemIpuGZvIOPFkgPtJmeijo=/256x256/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/RnXTM5ldOn4e2XqtGAl0Hr0JoiA=/180x180/smart/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Laika Ziņas"><meta property="og:image" content="https://f11.pmo.ee/L_h3I1iiir5TdMJyuwg1Q8E-EvY=/1200x630/smart/nginx/o/2020/04/08/13045747t1hd689.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/L_h3I1iiir5TdMJyuwg1Q8E-EvY=/1200x630/smart/nginx/o/2020/04/08/13045747t1hd689.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Gaisa temperatūra trešdien pakāpsies līdz +17 grādiem"><meta property="twitter:title" content="Gaisa temperatūra trešdien pakāpsies līdz +17 grādiem"><meta property="og:url" content="https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem"><meta property="twitter:url" content="https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem"><meta property="og:site_name" content="Ciklons"><meta property="og:description" content="Trešdienas pēcpusdienā gaisa temperatūra Latvijā sasniegs +14..+17 grādus, bet daļā piekrastes tā būs +8..+13 grādi, prognozē sinoptiķi."><meta property="twitter:description" content="Trešdienas pēcpusdienā gaisa temperatūra Latvijā sasniegs +14..+17 grādus, bet daļā piekrastes tā būs +8..+13 grādi, prognozē sinoptiķi."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta name="article:published_time" content="2020-04-08T07:10:58+03:00"><meta name="article:modified_time" content="2020-04-08T07:10:58+03:00"><meta name="description" content="Trešdienas pēcpusdienā gaisa temperatūra Latvijā sasniegs +14..+17 grādus, bet daļā piekrastes tā būs +8..+13 grādi, prognozē sinoptiķi."><meta name="keywords" content="laika ziņas"><link rel="canonical" href="https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.tvnet.lv/rss"><title>Gaisa temperatūra trešdien pakāpsies līdz +17 grādiem - Laika ziņas - TVNET - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-8e7245ce52ef1513975b.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF6600 0%, #cc5200 100%);
  }
  .section-bg-gradient:before {
      background-color: #cc5200;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4855 article-6944720"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.tvnet.lv/search">T 8.04.2020.</a><namedays language="lv" link-url="https://ciklons.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="50" width="255" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika prognoze Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3554" :root-section-id="4855" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="45" width="229" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item menu-item--important">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://video.tvnet.lv" target="_self" class="menu-item">Video</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Galerijas</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/section/4244" target="_self" class="section-bg-color-hover-with-opacity">Viedokļi</a> <a href="https://www.tvnet.lv/section/4331" target="_self" class="section-bg-color-hover-with-opacity">Satiksme</a> <a href="https://www.tvnet.lv/section/4237" target="_self" class="section-bg-color-hover-with-opacity">Ekoloģija</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item">Ārvalstīs</a></div><div><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a></div><div><a href="https://www.tvnet.lv/section/5053" target="_self" class="menu-item">TechBiz</a></div><div><a href="https://www.tvnet.lv/term/616790/covid-19" target="_blank" class="menu-item menu-item--important">Koronavīruss</a></div><div><a href="https://www.tvnet.lv/section/5192" target="_self" class="menu-item">Planēta</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item">Vardarbība ģimenē</a></div><div><a href="https://www.tvnet.lv/term/614005/kristines-misanes-lieta" target="_blank" class="menu-item">Misānes lieta</a></div><div><a href="https://www.tvnet.lv/term/612927/vingris-iraka-un-sirija" target="_blank" class="menu-item">Vingris Irākā un Sīrijā</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4886" target="_self" class="menu-item">Raidījumi</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/term/593532/pasaule-kabata" target="_blank" class="section-bg-color-hover-with-opacity">Pasaule kabatā</a> <a href="https://www.tvnet.lv/term/591699/komforta-zona" target="_blank" class="section-bg-color-hover-with-opacity">Komforta zona</a> <a href="https://video.tvnet.lv/term/604880" target="_blank" class="section-bg-color-hover-with-opacity">Čempionu Brokastis</a> <a href="https://www.tvnet.lv/term/580131/starp-citu" target="_blank" class="section-bg-color-hover-with-opacity">Starp citu</a> <a href="https://video.tvnet.lv/term/601092" target="_blank" class="section-bg-color-hover-with-opacity">Neredzamais cietumā</a> <a href="https://www.tvnet.lv/term/610211/swh-zalais-sturis" target="_blank" class="section-bg-color-hover-with-opacity">Zaļais stūris</a> <a href="https://video.tvnet.lv/term/591958" target="_blank" class="section-bg-color-hover-with-opacity">Sarunas par sarunām</a> <a href="https://sports.tvnet.lv/term/598924/vakara-sporta-stunda" target="_blank" class="section-bg-color-hover-with-opacity">Vakara sporta stunda</a> <a href="https://www.tvnet.lv/term/582662/slavenibas-pret-mikeli-vingri" target="_blank" class="section-bg-color-hover-with-opacity">Šahs!</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6944720"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv">Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li><li class="breadcrumb-item">Gaisa temperatūra trešdien pakāpsies līdz +17 grādiem</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944720" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Gaisa%20temperat%C5%ABra%20tre%C5%A1dien%20pak%C4%81psies%20l%C4%ABdz%20%2B17%20gr%C4%81diem&link=https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944720%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Gaisa%20temperat%C5%ABra%20tre%C5%A1dien%20pak%C4%81psies%20l%C4%ABdz%20%2B17%20gr%C4%81diem&url=https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944720"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Gaisa%20temperat%C5%ABra%20tre%C5%A1dien%20pak%C4%81psies%20l%C4%ABdz%20%2B17%20gr%C4%81diem&url=https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944720"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Gaisa temperatūra trešdien pakāpsies līdz +17 grādiem&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem%3Futm_source%3Demail%26utm_content%3D6944720" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-08T07:10:58+03:00">2020. gada 8. aprīlis 07:10</span></div><h1 class="article-headline" itemprop="headline name">Gaisa temperatūra trešdien pakāpsies līdz +17 grādiem</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://ciklons.tvnet.lv/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png" srcset="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png, //f11.pmo.ee/HQp3HR93yUlDl-RYb4wFbA7lWFA=/80x80/smart/nginx/o/2019/06/20/12283791t1hbab5.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/5SxW45e6g6NvzN56w8Xk8nqmsr4=/1370x820/smart/nginx/o/2020/04/08/13045747t1hd689.jpg"><figure-fullscreen eager :image-id="13045747" image-url="//f11.pmo.ee/No3ChrtUkZfiZ8M4BHac3eV4gxM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/08/13045747t1hd689.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13045747)" src="//f11.pmo.ee/5SxW45e6g6NvzN56w8Xk8nqmsr4=/1370x820/smart/nginx/o/2020/04/08/13045747t1hd689.jpg" srcset="//f11.pmo.ee/5SxW45e6g6NvzN56w8Xk8nqmsr4=/1370x820/smart/nginx/o/2020/04/08/13045747t1hd689.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Jānis Škapars/TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Trešdienas pēcpusdienā gaisa temperatūra Latvijā sasniegs +14..+17 grādus, bet daļā piekrastes tā būs +8..+13 grādi, prognozē sinoptiķi.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-uu1us2hfls" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-athfc3ytzo" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rpf64h5t1g" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Laiks būs sauss un saulains. Pūtīs lēns līdz mērens vējš no rietumu puses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā, visu dienu spīdot saulei, gaiss iesils līdz +16 grādiem, vēsāk būs pie jūras. Gaidāms lēns vējš.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laikapstākļus nosaka anticiklons. Atmosfēras spiediens 769-773 dzīvsudraba staba milimetri jūras līmenī.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Trešdienas rītā pārsvarā skaidrs laiks</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Trešdienas rītā debesis virs Latvijas ir pārsvarā skaidras, nav nokrišņu, liecina meteoroloģiskā informācija.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pūš lēns līdz mērens rietumu, ziemeļrietumu vējš. Naktī vēja ātrums brāzmās sasniedza 12-17 metrus sekundē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gaisa temperatūra +3..+7 grādi, bet vietām Kurzemē gaiss atdzisis līdz -2 grādiem, aukstākais rīts ir Liepājas pusē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā skaidrs rīts, pūš ziemeļrietumu vējš 3-8 metri sekundē, gaisa temperatūra +6 grādi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maksimālā gaisa temperatūra otrdien Latvijas Vides, ģeoloģijas un meteoroloģijas centra novērojumu tīklā bija no +11,0 grādiem Liepājā līdz +20,8 grādiem Rīgā, un valsts lielākajā daļā gaisa temperatūra pakāpās virs +18 grādiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Augstākā gaisa temperatūra Eiropā 7.aprīlī bija +23..+26 grādi plašā teritorijā. Zemākā gaisa temperatūra naktī uz trešdienu -12 grādi kalnos Islandē un Bulgārijā, kā arī -20 grādi Krievijā.</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="287652"></article-gallery></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944720" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Gaisa%20temperat%C5%ABra%20tre%C5%A1dien%20pak%C4%81psies%20l%C4%ABdz%20%2B17%20gr%C4%81diem&link=https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944720%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Gaisa%20temperat%C5%ABra%20tre%C5%A1dien%20pak%C4%81psies%20l%C4%ABdz%20%2B17%20gr%C4%81diem&url=https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944720"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Gaisa%20temperat%C5%ABra%20tre%C5%A1dien%20pak%C4%81psies%20l%C4%ABdz%20%2B17%20gr%C4%81diem&url=https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944720"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Gaisa temperatūra trešdien pakāpsies līdz +17 grādiem&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem%3Futm_source%3Demail%26utm_content%3D6944720" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/6944720/gaisa-temperatura-tresdien-pakapsies-lidz-17-gradiem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6944720" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6944720" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/555562/laika-zinas">laika ziņas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-017dyb8o2l" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-77n6j9r98n" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-no3kr5l2eu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://ciklons.tvnet.lv/section/4226">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T07:02:30+03:00"><meta itemprop="dateModified" content="2020-04-07T07:03:04+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6943692/pirmo-reizi-sogad-latvija-gaidams-20-gradu-siltums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EupnT2h2svApvy-z7LSkvaY94So=/1000x435/filters:focal(761x402:937x522)/nginx/o/2020/04/07/13043928t1hef61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EupnT2h2svApvy-z7LSkvaY94So=/1000x435/filters:focal(761x402:937x522)/nginx/o/2020/04/07/13043928t1hef61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://ciklons.tvnet.lv/6943692/pirmo-reizi-sogad-latvija-gaidams-20-gradu-siltums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmo reizi šogad Latvijā gaidāms +20 grādu siltums </span></a><a href="https://ciklons.tvnet.lv/6943692/pirmo-reizi-sogad-latvija-gaidams-20-gradu-siltums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://ciklons.tvnet.lv/6943692/pirmo-reizi-sogad-latvija-gaidams-20-gradu-siltums" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286264"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T14:36:53+03:00"><meta itemprop="dateModified" content="2020-04-07T14:36:53+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6944238/tresdiena-bus-saulaina-un-silta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rVhZ8xxggk9bfa37vcv1COvaTwQ=/324x185/smart/nginx/o/2020/03/09/12997740t1hd617.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rVhZ8xxggk9bfa37vcv1COvaTwQ=/324x185/smart/nginx/o/2020/03/09/12997740t1hd617.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:36</span></div><a href="https://ciklons.tvnet.lv/6944238/tresdiena-bus-saulaina-un-silta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trešdiena būs saulaina un silta </span></a><a href="https://ciklons.tvnet.lv/6944238/tresdiena-bus-saulaina-un-silta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-05T08:40:31+03:00"><meta itemprop="dateModified" content="2020-04-06T07:59:16+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6942247/jaunaka-prognoze-silts-laiks-bus-nedelas-sakuma-kads-gaidams-uz-lieldienam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1VKjEgfXZdpxkiIEzM__DbH8zPk=/324x185/smart/nginx/o/2018/07/15/9496460t1hbc5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1VKjEgfXZdpxkiIEzM__DbH8zPk=/324x185/smart/nginx/o/2018/07/15/9496460t1hbc5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5. aprīlis 08:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://ciklons.tvnet.lv/6942247/jaunaka-prognoze-silts-laiks-bus-nedelas-sakuma-kads-gaidams-uz-lieldienam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaunākā prognoze. Silts laiks būs nedēļas sākumā. Kāds gaidāms uz Lieldienām? <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6942247/jaunaka-prognoze-silts-laiks-bus-nedelas-sakuma-kads-gaidams-uz-lieldienam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.tvnet.lv/6942247/jaunaka-prognoze-silts-laiks-bus-nedelas-sakuma-kads-gaidams-uz-lieldienam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2013-02-08T17:52:00+02:00"><meta itemprop="dateModified" content="2018-08-13T04:41:56+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/5496035/pirms-57-gadiem-registreta-lidz-sim-zemaka-temperatura-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vzmFbNaZu0M-BTL9OHFH0uU95Pc=/324x185/smart/nginx/o/2018/07/16/10226756t1h2373.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vzmFbNaZu0M-BTL9OHFH0uU95Pc=/324x185/smart/nginx/o/2018/07/16/10226756t1h2373.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8.02.2013.</span></div><a href="https://ciklons.tvnet.lv/5496035/pirms-57-gadiem-registreta-lidz-sim-zemaka-temperatura-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirms 57 gadiem reģistrēta līdz šim zemākā temperatūra Latvijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/5496035/pirms-57-gadiem-registreta-lidz-sim-zemaka-temperatura-latvija/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.tvnet.lv/5496035/pirms-57-gadiem-registreta-lidz-sim-zemaka-temperatura-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-03T08:01:23+03:00"><meta itemprop="dateModified" content="2020-04-03T09:01:14+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6940772/nakamnedel-strauji-kaps-gaisa-temperatura" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W77S9lZ1mcooORNSXL_TgB5Ejho=/1000x435/smart/nginx/o/2020/04/03/13038685t1he884.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/W77S9lZ1mcooORNSXL_TgB5Ejho=/1000x435/smart/nginx/o/2020/04/03/13038685t1he884.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3. aprīlis 08:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://ciklons.tvnet.lv/6940772/nakamnedel-strauji-kaps-gaisa-temperatura" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nākamnedēļ strauji kāps gaisa temperatūra </span></a><a href="https://ciklons.tvnet.lv/6940772/nakamnedel-strauji-kaps-gaisa-temperatura" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://ciklons.tvnet.lv/6940772/nakamnedel-strauji-kaps-gaisa-temperatura" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="128625"></gallery-preview></a></article></section></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hhz6czuc5l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T14:38:05+03:00"><meta itemprop="dateModified" content="2020-04-06T14:38:05+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6943206/otrdien-gaidams-lidz-20-gradiem-silts-laiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gtMncouR4DXgk3GiN_nkBATINp4=/335x190/filters:focal(1036x526:1266x729)/nginx/o/2020/04/06/13042946t1hd2cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gtMncouR4DXgk3GiN_nkBATINp4=/335x190/filters:focal(1036x526:1266x729)/nginx/o/2020/04/06/13042946t1hd2cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6. aprīlis 14:38</span></div><a href="https://www.tvnet.lv/6943206/otrdien-gaidams-lidz-20-gradiem-silts-laiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otrdien gaidāms līdz +20 grādiem silts laiks </span></a><a href="https://www.tvnet.lv/6943206/otrdien-gaidams-lidz-20-gradiem-silts-laiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-06T07:12:11+03:00"><meta itemprop="dateModified" content="2020-04-06T07:12:11+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6942677/saules-ultravioletais-starojums-sasniedz-videju-limeni-iedzivotajiem-jabut-piesardzigiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AqCo55IopiyJNGwKWUsLAU9XEPI=/335x190/filters:focal(1211x497:1453x752)/nginx/o/2020/04/06/13042281t1h0ca4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AqCo55IopiyJNGwKWUsLAU9XEPI=/335x190/filters:focal(1211x497:1453x752)/nginx/o/2020/04/06/13042281t1h0ca4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6. aprīlis 07:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklons.tvnet.lv/6942677/saules-ultravioletais-starojums-sasniedz-videju-limeni-iedzivotajiem-jabut-piesardzigiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saules ultravioletais starojums sasniedz vidēju līmeni; iedzīvotājiem jābūt piesardzīgiem </span></a><a href="https://ciklons.tvnet.lv/6942677/saules-ultravioletais-starojums-sasniedz-videju-limeni-iedzivotajiem-jabut-piesardzigiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2007-05-22T09:37:00+03:00"><meta itemprop="dateModified" content="2018-08-27T20:21:56+03:00"><meta itemprop="author" content="Vineta Briška, NRA pielikums &quot;Māja&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RcJSgQbNfD-zKqtRf3D6GRueuO8=/685x410/smart/nginx/o/2018/07/14/9001342t1h47cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RcJSgQbNfD-zKqtRf3D6GRueuO8=/685x410/smart/nginx/o/2018/07/14/9001342t1h47cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22.05.2007.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pavasara puķu stādu desmitnieks <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2017-04-26T15:18:00+03:00"><meta itemprop="dateModified" content="2018-08-03T12:50:47+03:00"><meta itemprop="author" content="Evija Hauka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/4577625/vitaminu-spridzeklis-aizliegtais-laca-sipols" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7k2isB4lslRwu1dV6Nu3Sc0jvI8=/335x190/smart/nginx/o/2018/07/07/8301943t1hcb47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7k2isB4lslRwu1dV6Nu3Sc0jvI8=/335x190/smart/nginx/o/2018/07/07/8301943t1hcb47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 26.04.2017.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://ciklons.tvnet.lv/4577625/vitaminu-spridzeklis-aizliegtais-laca-sipols" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vitamīnu spridzeklis – aizliegtais «lāča sīpols» </span></a><a href="https://ciklons.tvnet.lv/4577625/vitaminu-spridzeklis-aizliegtais-laca-sipols" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-25T07:34:07+02:00"><meta itemprop="dateModified" content="2020-03-25T07:34:07+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6932428/nedelas-izskana-laikapstakli-butiski-mainisies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/czUel_25MdcaoUnwSpXfb_MBorw=/335x190/filters:focal(2933x2443:3561x2873)/nginx/o/2020/03/25/13024637t1he42b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/czUel_25MdcaoUnwSpXfb_MBorw=/335x190/filters:focal(2933x2443:3561x2873)/nginx/o/2020/03/25/13024637t1he42b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 25. marts 07:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ciklons.tvnet.lv/6932428/nedelas-izskana-laikapstakli-butiski-mainisies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļas izskaņā laikapstākļi būtiski mainīsies </span></a><a href="https://ciklons.tvnet.lv/6932428/nedelas-izskana-laikapstakli-butiski-mainisies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T23:15:49+03:00"><meta itemprop="dateModified" content="2020-04-01T23:15:49+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6939601/ano-pandemijas-del-var-kristies-laikapstaklu-prognozu-kvalitate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p9-KzVgdPiLQ6fj-dHY3hKdKQ3U=/685x410/smart/nginx/o/2019/05/23/12193191t1hffa3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p9-KzVgdPiLQ6fj-dHY3hKdKQ3U=/685x410/smart/nginx/o/2019/05/23/12193191t1hffa3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1. aprīlis 23:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://ciklons.tvnet.lv/6939601/ano-pandemijas-del-var-kristies-laikapstaklu-prognozu-kvalitate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ANO: Pandēmijas dēļ var kristies laikapstākļu prognožu kvalitāte </span></a><a href="https://ciklons.tvnet.lv/6939601/ano-pandemijas-del-var-kristies-laikapstaklu-prognozu-kvalitate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vuk5xzuuqo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-fhiqxo5mdk" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-dce087be2270f87cb915.js" async></script></body></html>