<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MSHsZsYReCYJZgQzgoasf_B_3I4=/16x16/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AX_hkeMzdciVIm_AR8xK6VhNlMA=/32x32/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dDlmA0bbe0doqDdr9tVrlFRn90A=/192x192/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/glVfXn9jH3rW6MbIaFuXupKCnCo=/256x256/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1H8gnm7B1bXfTSG4Mp7OAlpjH6o=/180x180/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Laika Ziņas"><meta property="og:image" content="https://f11.pmo.ee/hgy7DqeL7B3vmdTzHApcn3_jF7I=/1200x630/filters:focal(1153x825:1470x948)/nginx/o/2020/06/01/13128891t1h8e57.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/hgy7DqeL7B3vmdTzHApcn3_jF7I=/1200x630/filters:focal(1153x825:1470x948)/nginx/o/2020/06/01/13128891t1h8e57.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Pirmdien vējš pierims, gaidāms +21 grāds"><meta property="twitter:title" content="Pirmdien vējš pierims, gaidāms +21 grāds"><meta property="og:url" content="https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads"><meta property="twitter:url" content="https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads"><meta property="og:site_name" content="Ciklons"><meta property="og:description" content="Jūnija pirmajā saullēktā gaisa temperatūra Latvijā bija no +2 grādiem vietām Vidzemes augstienē līdz +11 grādiem dažviet piekrastē, liecina dati no meteoroloģisko novērojumu stacijām."><meta property="twitter:description" content="Jūnija pirmajā saullēktā gaisa temperatūra Latvijā bija no +2 grādiem vietām Vidzemes augstienē līdz +11 grādiem dažviet piekrastē, liecina dati no meteoroloģisko novērojumu stacijām."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta property="article:tag" content="laikapstākļi"><meta property="article:tag" content="Vasara"><meta name="article:published_time" content="2020-06-01T07:20:53+03:00"><meta name="article:modified_time" content="2020-06-01T07:20:53+03:00"><meta name="description" content="Jūnija pirmajā saullēktā gaisa temperatūra Latvijā bija no +2 grādiem vietām Vidzemes augstienē līdz +11 grādiem dažviet piekrastē, liecina dati no meteoroloģisko novērojumu stacijām."><meta name="keywords" content="laika ziņas, laikapstākļi, Vasara"><link rel="canonical" href="https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.tvnet.lv/rss"><title>Pirmdien vējš pierims, gaidāms +21 grāds - Laika ziņas - TVNET - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-b757ea1fda927d3089ce.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF6600 0%, rgb(215, 62, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(215, 62, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'tvnet,' + _sf_async_config.sections;
          }, 1500);</script></head><body class="section-4855 article-6986028"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.tvnet.lv/search">P 1.06.2020.</a><namedays language="lv" link-url="https://ciklons.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="50" width="255" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika prognoze Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3554" :root-section-id="4855" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="45" width="229" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item menu-item--important">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://video.tvnet.lv" target="_self" class="menu-item">Video</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Galerijas</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/section/4244" target="_self" class="section-bg-color-hover-with-opacity">Viedokļi</a> <a href="https://www.tvnet.lv/section/4331" target="_self" class="section-bg-color-hover-with-opacity">Satiksme</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item">Ārvalstīs</a></div><div><a href="https://www.tvnet.lv/section/4234" target="_self" class="menu-item">Kriminālziņas</a></div><div><a href="https://www.tvnet.lv/section/5053" target="_self" class="menu-item">TechBiz</a></div><div><a href="https://www.tvnet.lv/term/616790/covid-19" target="_blank" class="menu-item menu-item--important">Koronavīruss</a></div><div><a href="https://www.tvnet.lv/term/622423/pandemijas-aculiecinieki" target="_self" class="menu-item">Pandēmijas aculiecinieki</a></div><div><a href="https://www.tvnet.lv/section/5192" target="_self" class="menu-item">Planēta</a></div><div><a href="https://www.tvnet.lv/term/590052/vardarbiba-gimene" target="_blank" class="menu-item">Vardarbība ģimenē</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4886" target="_self" class="menu-item">Pārraides</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/term/593532/pasaule-kabata" target="_blank" class="section-bg-color-hover-with-opacity">Pasaule kabatā</a> <a href="https://www.tvnet.lv/term/591699/komforta-zona" target="_blank" class="section-bg-color-hover-with-opacity">Komforta zona</a> <a href="https://video.tvnet.lv/term/604880" target="_blank" class="section-bg-color-hover-with-opacity">Čempionu Brokastis</a> <a href="https://www.tvnet.lv/term/580131/starp-citu" target="_blank" class="section-bg-color-hover-with-opacity">Starp citu</a> <a href="https://video.tvnet.lv/term/601092" target="_blank" class="section-bg-color-hover-with-opacity">Neredzamais cietumā</a> <a href="https://www.tvnet.lv/term/610211/swh-zalais-sturis" target="_blank" class="section-bg-color-hover-with-opacity">Zaļais stūris</a> <a href="https://video.tvnet.lv/term/591958" target="_blank" class="section-bg-color-hover-with-opacity">Sarunas par sarunām</a> <a href="https://sports.tvnet.lv/term/598924/vakara-sporta-stunda" target="_blank" class="section-bg-color-hover-with-opacity">Vakara sporta stunda</a> <a href="https://www.tvnet.lv/term/582662/slavenibas-pret-mikeli-vingri" target="_blank" class="section-bg-color-hover-with-opacity">Šahs!</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6986028"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv">Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li><li class="breadcrumb-item">Pirmdien vējš pierims, gaidāms +21 grāds</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6986028" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">8</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Pirmdien%20v%C4%93j%C5%A1%20pierims%2C%20gaid%C4%81ms%20%2B21%20gr%C4%81ds&link=https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6986028%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Pirmdien%20v%C4%93j%C5%A1%20pierims%2C%20gaid%C4%81ms%20%2B21%20gr%C4%81ds&url=https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6986028"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Pirmdien%20v%C4%93j%C5%A1%20pierims%2C%20gaid%C4%81ms%20%2B21%20gr%C4%81ds&url=https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6986028"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Pirmdien vējš pierims, gaidāms +21 grāds&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads%3Futm_source%3Demail%26utm_content%3D6986028" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-01T07:20:53+03:00">2020. gada 1. jūnijs 07:20</span></div><h1 class="article-headline" itemprop="headline name">Pirmdien vējš pierims, gaidāms +21 grāds</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://ciklons.tvnet.lv/author/115701" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png" srcset="//f11.pmo.ee/iD-40pn5tWTEW9TYznEv-SUxLjk=/40x40/smart/nginx/o/2019/06/20/12283791t1hbab5.png, //f11.pmo.ee/HQp3HR93yUlDl-RYb4wFbA7lWFA=/80x80/smart/nginx/o/2019/06/20/12283791t1hbab5.png 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">TVNET/LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/HA893ycSgIW5kLsCbCtNCKdkasY=/1370x820/filters:focal(1153x825:1470x948)/nginx/o/2020/06/01/13128891t1h8e57.jpg"><figure-fullscreen eager :image-id="13128891" image-url="//f11.pmo.ee/yPNa9MtpXJDqWbSgd9G4WoKLBmI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/06/01/13128891t1h8e57.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13128891)" src="//f11.pmo.ee/HA893ycSgIW5kLsCbCtNCKdkasY=/1370x820/filters:focal(1153x825:1470x948)/nginx/o/2020/06/01/13128891t1h8e57.jpg" srcset="//f11.pmo.ee/HA893ycSgIW5kLsCbCtNCKdkasY=/1370x820/filters:focal(1153x825:1470x948)/nginx/o/2020/06/01/13128891t1h8e57.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: PA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Jūnija pirmajā saullēktā gaisa temperatūra Latvijā bija no +2 grādiem vietām Vidzemes augstienē līdz +11 grādiem dažviet piekrastē, liecina dati no meteoroloģisko novērojumu stacijām.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8i6y4i7n5f" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h03qxmqkpt" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d1aorb3ds8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Deviņos rītā valsts lielākajā daļā gaiss būs iesilis līdz +11..+15 grādiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mākoņu ir maz, nokrišņu - nemaz. Pūš lēns līdz mērens ziemeļu, ziemeļaustrumu vējš.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā rīta agrumā skaidras debesis, lēns ziemeļu vējš, gaisa temperatūra aptuveni +10 grādu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pirmdien Latvijā palielināsies mākoņu daudzums, nav gaidāmi nokrišņi, prognozē sinoptiķi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saule gaisu sasildīs līdz +14..+19 grādiem, vietām Kurzemē - līdz +21 grādam.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ziemeļu, ziemeļaustrumu vējš vairs nebūs tik stiprs kā iepriekšējās dienās - tā ātrums brāzmās sasniegs 9-14 metrus sekundē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā būs neliels vai mainīgs mākoņu daudzums, ziemeļu vējš brāzmās pastiprināsies līdz 12 metriem sekundē un gaiss iesils līdz +17 grādiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laikapstākļus nosaka anticiklons Skandināvijā. Atmosfēras spiediens Latvijā 765-769 dzīvsudraba staba milimetri jūras līmenī.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maksimālā gaisa temperatūra svētdien Latvijas Vides, ģeoloģijas un meteoroloģijas centra novērojumu tīklā bija no +17,0 grādiem Kolkā līdz +21,7 grādiem Staļģenē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Augstākā gaisa temperatūra Eiropā 31.maijā bija +32 grādi Portugālē un Francijā, kā arī +34 grādi Spānijā. Zemākā gaisa temperatūra naktī uz pirmdienu -5 grādi Alpu kalnos.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6986028" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">8</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Pirmdien%20v%C4%93j%C5%A1%20pierims%2C%20gaid%C4%81ms%20%2B21%20gr%C4%81ds&link=https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6986028%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Pirmdien%20v%C4%93j%C5%A1%20pierims%2C%20gaid%C4%81ms%20%2B21%20gr%C4%81ds&url=https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6986028"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Pirmdien%20v%C4%93j%C5%A1%20pierims%2C%20gaid%C4%81ms%20%2B21%20gr%C4%81ds&url=https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6986028"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Pirmdien vējš pierims, gaidāms +21 grāds&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads%3Futm_source%3Demail%26utm_content%3D6986028" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/6986028/pirmdien-vejs-pierims-gaidams-21-grads/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6986028" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6986028" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/555562/laika-zinas">laika ziņas</a></li><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/570679/laikapstakli">laikapstākļi</a></li><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/393035/vasara">Vasara</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-d0v3uk65bg" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vl0yss98dq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vme8b2flgw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://ciklons.tvnet.lv/section/4226">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T15:12:40+03:00"><meta itemprop="dateModified" content="2020-05-31T15:12:40+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6985797/pirmdien-gaidams-makonainaks-un-vesaks-laiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KyRFEkOYqzW752gqn8k5yFj_Hgc=/1000x435/filters:focal(16x113:4552x2933)/nginx/o/2020/04/11/13050608t1h1721.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KyRFEkOYqzW752gqn8k5yFj_Hgc=/1000x435/filters:focal(16x113:4552x2933)/nginx/o/2020/04/11/13050608t1h1721.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.tvnet.lv/6985797/pirmdien-gaidams-makonainaks-un-vesaks-laiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmdien gaidāms mākoņaināks un vēsāks laiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.tvnet.lv/6985797/pirmdien-gaidams-makonainaks-un-vesaks-laiks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.tvnet.lv/6985797/pirmdien-gaidams-makonainaks-un-vesaks-laiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-29T07:45:09+03:00"><meta itemprop="dateModified" content="2020-05-29T07:45:09+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6984342/laika-prognozes-maina-vasara-tomer-vel-nesaksies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kpulKVUMvHKFJfYey3d7aPrHCUo=/324x185/smart/nginx/o/2020/05/29/13124030t1he370.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kpulKVUMvHKFJfYey3d7aPrHCUo=/324x185/smart/nginx/o/2020/05/29/13124030t1he370.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29. maijs 07:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>315</span></div></div><a href="https://ciklons.tvnet.lv/6984342/laika-prognozes-maina-vasara-tomer-vel-nesaksies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laika prognozes maiņa. Vasara tomēr vēl nesāksies <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6984342/laika-prognozes-maina-vasara-tomer-vel-nesaksies/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://ciklons.tvnet.lv/6984342/laika-prognozes-maina-vasara-tomer-vel-nesaksies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-31T07:15:47+03:00"><meta itemprop="dateModified" content="2020-05-31T07:15:47+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.tvnet.lv/6985597/nerimstot-vejam-maija-pedeja-diena-spozi-spides-saule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-0gqKR8CtflbOlNhyAN6Ah9JHfM=/324x185/smart/nginx/o/2019/03/28/11903715t1h82ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-0gqKR8CtflbOlNhyAN6Ah9JHfM=/324x185/smart/nginx/o/2019/03/28/11903715t1h82ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.tvnet.lv" class="list-article__section-label slab">TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.tvnet.lv/6985597/nerimstot-vejam-maija-pedeja-diena-spozi-spides-saule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nerimstot vējam, maija pēdējā dienā spoži spīdēs saule </span></a><a href="https://www.tvnet.lv/6985597/nerimstot-vejam-maija-pedeja-diena-spozi-spides-saule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-30T14:52:03+03:00"><meta itemprop="dateModified" content="2020-05-30T14:52:03+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6985406/svetdien-gaidams-skaidrs-un-loti-vejains-laiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jZVAeud8Puz1f-HB3fZN-J0ApmI=/324x185/smart/nginx/o/2020/04/16/13057997t1h9972.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jZVAeud8Puz1f-HB3fZN-J0ApmI=/324x185/smart/nginx/o/2020/04/16/13057997t1h9972.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30. maijs 14:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklons.tvnet.lv/6985406/svetdien-gaidams-skaidrs-un-loti-vejains-laiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Svētdien gaidāms skaidrs un ļoti vējains laiks </span></a><a href="https://ciklons.tvnet.lv/6985406/svetdien-gaidams-skaidrs-un-loti-vejains-laiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-27T08:17:22+03:00"><meta itemprop="dateModified" content="2020-05-27T09:31:33+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6982645/sinoptiki-sagatavojusi-laika-prognozi-nedelas-nogalei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LNkhl_KULzir4liApAMRmDv-Dro=/1000x435/smart/nginx/o/2020/05/27/13120487t1h72ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LNkhl_KULzir4liApAMRmDv-Dro=/1000x435/smart/nginx/o/2020/05/27/13120487t1h72ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27. maijs 08:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>746</span></div></div><a href="https://ciklons.tvnet.lv/6982645/sinoptiki-sagatavojusi-laika-prognozi-nedelas-nogalei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi sagatavojuši laika prognozi nedēļas nogalei</span><div class="list-article__additional-headline">Nākamnedēļ gaidāms +26 grādu karstums</div></a><a href="https://ciklons.tvnet.lv/6982645/sinoptiki-sagatavojusi-laika-prognozi-nedelas-nogalei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eobabomx93" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2008-08-21T10:07:00+03:00"><meta itemprop="dateModified" content="2018-08-25T14:10:23+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/4827058/daugava-noker-afrikas-samu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6KXSfDy_CpGfcvzg6AbHCVIlB_I=/335x190/smart/nginx/o/2018/07/13/8870717t1h882a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6KXSfDy_CpGfcvzg6AbHCVIlB_I=/335x190/smart/nginx/o/2018/07/13/8870717t1h882a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21.08.2008.</span></div><a href="https://ciklons.tvnet.lv/4827058/daugava-noker-afrikas-samu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daugavā noķer Āfrikas samu </span></a><a href="https://ciklons.tvnet.lv/4827058/daugava-noker-afrikas-samu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-03T09:22:37+03:00"><meta itemprop="dateModified" content="2020-05-03T09:22:37+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6964201/sinoptiki-prognoze-kad-latvija-gaidams-vasarigs-siltums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iwGCRnavoYUhqN0lG8spGD1f8jw=/335x190/smart/nginx/o/2020/05/01/13079463t1h2a4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iwGCRnavoYUhqN0lG8spGD1f8jw=/335x190/smart/nginx/o/2020/05/01/13079463t1h2a4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3. maijs 09:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>602</span></div></div><a href="https://ciklons.tvnet.lv/6964201/sinoptiki-prognoze-kad-latvija-gaidams-vasarigs-siltums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi prognozē, kad Latvijā gaidāms vasarīgs siltums <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/6964201/sinoptiki-prognoze-kad-latvija-gaidams-vasarigs-siltums/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://ciklons.tvnet.lv/6964201/sinoptiki-prognoze-kad-latvija-gaidams-vasarigs-siltums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-30T15:05:35+03:00"><meta itemprop="dateModified" content="2020-05-30T16:24:22+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6985414/bridina-par-augstu-ugunsbistamibu-valsts-centralaja-dala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mzrgaM4JiqtJpJmxZmk_XMMQMcQ=/685x410/filters:focal(805x432:940x532)/nginx/o/2020/04/08/13045750t1h9ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mzrgaM4JiqtJpJmxZmk_XMMQMcQ=/685x410/filters:focal(805x432:940x532)/nginx/o/2020/04/08/13045750t1h9ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30. maijs 15:05</span></div><a href="https://ciklons.tvnet.lv/6985414/bridina-par-augstu-ugunsbistamibu-valsts-centralaja-dala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brīdina par augstu ugunsbīstamību valsts centrālajā daļā </span></a><a href="https://ciklons.tvnet.lv/6985414/bridina-par-augstu-ugunsbistamibu-valsts-centralaja-dala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2007-05-22T09:37:00+03:00"><meta itemprop="dateModified" content="2018-08-27T20:21:56+03:00"><meta itemprop="author" content="Vineta Briška, NRA pielikums &quot;Māja&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tyqJ4S57Z_ceARU9TvLj0PUhaQA=/335x190/smart/nginx/o/2018/07/14/9001342t1h47cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tyqJ4S57Z_ceARU9TvLj0PUhaQA=/335x190/smart/nginx/o/2018/07/14/9001342t1h47cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22.05.2007.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pavasara puķu stādu desmitnieks <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.tvnet.lv/4975877/pavasara-puku-stadu-desmitnieks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-30T09:01:31+03:00"><meta itemprop="dateModified" content="2020-05-30T09:01:31+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6985227/udens-temperatura-upes-vietam-pakapusies-lidz-17-gradiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pIJXU37Xb9Y6y9qQRRiVq0LCFvQ=/335x190/smart/nginx/o/2020/05/30/13126117t1h870d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pIJXU37Xb9Y6y9qQRRiVq0LCFvQ=/335x190/smart/nginx/o/2020/05/30/13126117t1h870d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30. maijs 09:01</span></div><a href="https://ciklons.tvnet.lv/6985227/udens-temperatura-upes-vietam-pakapusies-lidz-17-gradiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ūdens temperatūra upēs vietām pakāpusies līdz +17 grādiem </span></a><a href="https://ciklons.tvnet.lv/6985227/udens-temperatura-upes-vietam-pakapusies-lidz-17-gradiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-30T07:19:45+03:00"><meta itemprop="dateModified" content="2020-05-30T07:19:45+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/6985201/sestdien-putis-stiprs-ziemelu-vejs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J_R5438pkvyWjsmQHlOZKwQ0DXY=/685x410/smart/nginx/o/2020/05/30/13126083t1h90f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/J_R5438pkvyWjsmQHlOZKwQ0DXY=/685x410/smart/nginx/o/2020/05/30/13126083t1h90f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30. maijs 07:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklons.tvnet.lv/6985201/sestdien-putis-stiprs-ziemelu-vejs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sestdien pūtīs stiprs ziemeļu vējš </span></a><a href="https://ciklons.tvnet.lv/6985201/sestdien-putis-stiprs-ziemelu-vejs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6db5lhaasq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-vwa3vrfnu9" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-a34943b65e0b9b57405e.js" async></script></body></html>