<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MSHsZsYReCYJZgQzgoasf_B_3I4=/16x16/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AX_hkeMzdciVIm_AR8xK6VhNlMA=/32x32/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dDlmA0bbe0doqDdr9tVrlFRn90A=/192x192/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/glVfXn9jH3rW6MbIaFuXupKCnCo=/256x256/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1H8gnm7B1bXfTSG4Mp7OAlpjH6o=/180x180/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Laika Ziņas"><meta property="og:image" content="https://f11.pmo.ee/46UziWZraHx2uX_s18WyK0Krywk=/1200x630/smart/nginx/o/2020/10/31/13446579t1hc570.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/46UziWZraHx2uX_s18WyK0Krywk=/1200x630/smart/nginx/o/2020/10/31/13446579t1hc570.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Oktobra pēdējā dienā vietām uzspīdēs saule"><meta property="twitter:title" content="Oktobra pēdējā dienā vietām uzspīdēs saule"><meta property="og:url" content="https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule"><meta property="twitter:url" content="https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule"><meta property="og:site_name" content="Ciklons"><meta property="og:description" content="Sestdien, 31.oktobrī, Latvijā būs pārsvarā mākoņains laiks, vietām spīdēs saule un vietām - galvenokārt Latgalē - nedaudz īslaicīgi līs, prognozē sinoptiķi."><meta property="twitter:description" content="Sestdien, 31.oktobrī, Latvijā būs pārsvarā mākoņains laiks, vietām spīdēs saule un vietām - galvenokārt Latgalē - nedaudz īslaicīgi līs, prognozē sinoptiķi."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta name="article:published_time" content="2020-10-31T06:59:22+02:00"><meta name="article:modified_time" content="2020-10-31T07:01:27+02:00"><meta name="description" content="Sestdien, 31.oktobrī, Latvijā būs pārsvarā mākoņains laiks, vietām spīdēs saule un vietām - galvenokārt Latgalē - nedaudz īslaicīgi līs, prognozē sinoptiķi."><meta name="keywords" content="laika ziņas"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.tvnet.lv/rss"><title>Oktobra pēdējā dienā vietām uzspīdēs saule - Laika ziņas - TVNET - Laika ziņas</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-e7a1bf6ba4dd2694e68d.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF6600 0%, rgb(215, 62, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(215, 62, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4855 article-7098895"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.tvnet.lv/search" rel="noopener">S 31.10.2020.</a><namedays language="lv" link-url="https://ciklons.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item menu-item--important">Vēstkopa</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" rel="noopener" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="50" width="255" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/latvija.svg" width="70" height="42" alt="Weather latvija"> <span><span class="weather-places__text">Laika prognoze Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/europe.svg" width="50" height="42" alt="Weather europe"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" data-lazy-src="/v5/img/icons/weather/world.svg" width="42" height="42" alt="Weather world"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3554" :root-section-id="4855" copyright-text="&copy; SIA ''TVNET GRUPA''"><div slot="logo"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="45" width="229" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item menu-item--important">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" rel="noopener" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" rel="noopener" class="menu-item">Māja</a></div><div><a href="https://video.tvnet.lv" target="_self" rel="noopener" class="menu-item">Video</a></div><div><a href="https://foto.tvnet.lv" target="_self" rel="noopener" class="menu-item">Galerijas</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4222" target="_self" rel="noopener" class="menu-item">Latvijā</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/section/4244" target="_self" class="section-bg-color-hover-with-opacity">Viedokļi</a> <a href="https://www.tvnet.lv/section/4331" target="_self" class="section-bg-color-hover-with-opacity">Satiksme</a> <a href="https://www.tvnet.lv/section/4234" target="_self" class="section-bg-color-hover-with-opacity">Kriminālziņas</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" rel="noopener" class="menu-item">Ārvalstīs</a></div><div><a href="https://www.tvnet.lv/term/616790/covid-19" target="_blank" rel="noopener" class="menu-item menu-item--important">Koronavīruss</a></div><div><a href="https://www.tvnet.lv/term/631013/protesti-baltkrievija" target="_blank" rel="noopener" class="menu-item menu-item--important">Protesti Baltkrievijā</a></div><div><a href="https://www.tvnet.lv/section/5053" target="_self" rel="noopener" class="menu-item">TechBiz</a></div><div><a href="https://klausies.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Podkāsti</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7098895"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv">Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li><li class="breadcrumb-item">Oktobra pēdējā dienā vietām uzspīdēs saule</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7098895" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Oktobra%20p%C4%93d%C4%93j%C4%81%20dien%C4%81%20viet%C4%81m%20uzsp%C4%ABd%C4%93s%20saule&link=https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7098895%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Oktobra%20p%C4%93d%C4%93j%C4%81%20dien%C4%81%20viet%C4%81m%20uzsp%C4%ABd%C4%93s%20saule&url=https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7098895"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Oktobra%20p%C4%93d%C4%93j%C4%81%20dien%C4%81%20viet%C4%81m%20uzsp%C4%ABd%C4%93s%20saule&url=https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7098895"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-31T06:59:21+02:00">2020. gada 31. oktobris 06:59</span></div><h1 class="article-headline" itemprop="headline name">Oktobra pēdējā dienā vietām uzspīdēs saule</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://ciklons.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/nFcbAaWIJALWtYGu6CcXZODBxRM=/1370x820/smart/nginx/o/2020/10/31/13446579t1hc570.jpg"><figure-fullscreen eager :image-id="13446579" image-url="//f11.pmo.ee/GN3rMoqOIG4QZPNzNxgW_Tz57a0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/31/13446579t1hc570.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13446579)" src="//f11.pmo.ee/nFcbAaWIJALWtYGu6CcXZODBxRM=/1370x820/smart/nginx/o/2020/10/31/13446579t1hc570.jpg" srcset="//f11.pmo.ee/nFcbAaWIJALWtYGu6CcXZODBxRM=/1370x820/smart/nginx/o/2020/10/31/13446579t1hc570.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Uzvaras parks rudenī.</p><p class="figure__caption--name" itemprop="creator">FOTO: Evija Trifanova/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sestdien, 31.oktobrī, Latvijā būs pārsvarā mākoņains laiks, vietām spīdēs saule un vietām - galvenokārt Latgalē - nedaudz īslaicīgi līs, prognozē sinoptiķi.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-j0lhrjhunt" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ik07eo46h" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pypji0ndb2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Sestdienas rītā Latvijā ir apmācies laiks, vietām debesis skaidrojas, vietām nedaudz īslaicīgi līst, liecina meteoroloģiskā informācija.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Dienā dažviet gaidāma migla. Saglabājoties lēnam vējam un bezvējam, gaisa temperatūra dienas vidū būs +7..+11 grādi.</p></div><div class="article-body__item article-body__item--articlePreviewEmbed"><div class="article-preview-embed-wrapper"><article-preview-embed article-title="Sinoptiķi sagatavojuši laika prognozi novembrim un decembrim" article-image="https://f8.pmo.ee/1RiBkUxhhcrrW6F0SyCvdkWco9Y=/480x270/smart/nginx/o/2020/10/28/13439463t1h867c.jpg" article-description="Lai gan tuvākajos mēnešos gaisa temperatūra Latvijā caurmērā būs virs klimatiskās normas, ciklonu aktivitāte prognozēta mazāka nekā pagājušajā ziemā, tādēļ bieži gaidāms mierīgs laiks, savukārt aukstuma periodos vietām iespējama stipra snigšana, liecina aģentūras LETA apkopotās prognozes.

" article-url="https://ciklons.tvnet.lv/7096268/sinoptiki-sagatavojusi-laika-prognozi-novembrim-un-decembrim" article-url-host="ciklons.tvnet.lv" :large-mobile-image="false"></article-preview-embed></div></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā sestdien nav gaidāmi nokrišņi, var uzspīdēt saule un vēja praktiski nebūs. Gaiss iesils līdz +10..+11 grādiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laikapstākļus nosaka anticiklons. Atmosfēras spiediens jūras līmenī paaugstinājies līdz 765-767 dzīvsudraba staba milimetriem jeb 1020-1023 hektopaskāliem.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7098895" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Oktobra%20p%C4%93d%C4%93j%C4%81%20dien%C4%81%20viet%C4%81m%20uzsp%C4%ABd%C4%93s%20saule&link=https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7098895%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Oktobra%20p%C4%93d%C4%93j%C4%81%20dien%C4%81%20viet%C4%81m%20uzsp%C4%ABd%C4%93s%20saule&url=https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7098895"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Oktobra%20p%C4%93d%C4%93j%C4%81%20dien%C4%81%20viet%C4%81m%20uzsp%C4%ABd%C4%93s%20saule&url=https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7098895"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/7098895/oktobra-pedeja-diena-vietam-uzspides-saule/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7098895" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7098895" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/555562/laika-zinas">laika ziņas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xu3xqg0ti7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-trgaa4gajz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p0f4xqsfc5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://ciklons.tvnet.lv/section/4226">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T10:02:58+02:00"><meta itemprop="dateModified" content="2020-10-28T11:20:55+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7096268/sinoptiki-sagatavojusi-laika-prognozi-novembrim-un-decembrim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wfkbeYtodutQioPnUtDpEmGQA8Q=/1000x435/smart/nginx/o/2020/10/28/13439463t1h867c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wfkbeYtodutQioPnUtDpEmGQA8Q=/1000x435/smart/nginx/o/2020/10/28/13439463t1h867c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28. oktobris 10:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>39</span></div></div><a href="https://ciklons.tvnet.lv/7096268/sinoptiki-sagatavojusi-laika-prognozi-novembrim-un-decembrim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi sagatavojuši laika prognozi novembrim un decembrim</span><div class="list-article__additional-headline">Vai gaidāms sniegs?</div></a><a href="https://ciklons.tvnet.lv/7096268/sinoptiki-sagatavojusi-laika-prognozi-novembrim-un-decembrim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T08:16:59+02:00"><meta itemprop="dateModified" content="2020-10-30T08:16:59+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7098061/novembra-sakuma-latvija-nokrisnu-bus-mazak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wKL_mIybvAIdHBe5RXli2Q7bt6A=/324x185/smart/nginx/o/2020/10/30/13444311t1hb2d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wKL_mIybvAIdHBe5RXli2Q7bt6A=/324x185/smart/nginx/o/2020/10/30/13444311t1hb2d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://ciklons.tvnet.lv/7098061/novembra-sakuma-latvija-nokrisnu-bus-mazak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Novembra sākumā Latvijā nokrišņu būs mazāk </span></a><a href="https://ciklons.tvnet.lv/7098061/novembra-sakuma-latvija-nokrisnu-bus-mazak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T07:11:45+02:00"><meta itemprop="dateModified" content="2020-10-30T07:11:45+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7098017/miglainam-ritam-sekos-lietaina-diena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gtwZnUtd_bfbJ58TMrIYH9YWf48=/324x185/filters:focal(1397x2243:1600x2389)/nginx/o/2020/10/19/13422212t1h6bf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gtwZnUtd_bfbJ58TMrIYH9YWf48=/324x185/filters:focal(1397x2243:1600x2389)/nginx/o/2020/10/19/13422212t1h6bf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:11</span></div><a href="https://ciklons.tvnet.lv/7098017/miglainam-ritam-sekos-lietaina-diena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miglainam rītam sekos lietaina diena </span></a><a href="https://ciklons.tvnet.lv/7098017/miglainam-ritam-sekos-lietaina-diena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2009-11-09T00:03:00+02:00"><meta itemprop="dateModified" content="2018-08-22T21:17:10+03:00"><meta itemprop="author" content="Kurzemnieks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/4833226/pelargoniju-parziemosana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fvxeW2ARIQPldjLJMg2oTNzCGwA=/324x185/smart/nginx/o/2018/07/13/8878683t1h3c73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fvxeW2ARIQPldjLJMg2oTNzCGwA=/324x185/smart/nginx/o/2018/07/13/8878683t1h3c73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 9.11.2009.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://ciklons.tvnet.lv/4833226/pelargoniju-parziemosana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pelargoniju pārziemošana </span></a><a href="https://ciklons.tvnet.lv/4833226/pelargoniju-parziemosana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T08:14:16+02:00"><meta itemprop="dateModified" content="2020-10-29T08:14:16+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7097110/sestdien-un-svetdien-neprognoze-lielus-nokrisnus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VFQX9cnb-1k6k8gISYAERYJiMJ0=/1000x435/smart/nginx/o/2020/10/24/13432504t1h999f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VFQX9cnb-1k6k8gISYAERYJiMJ0=/1000x435/smart/nginx/o/2020/10/24/13432504t1h999f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29. oktobris 08:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://ciklons.tvnet.lv/7097110/sestdien-un-svetdien-neprognoze-lielus-nokrisnus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sestdien un svētdien neprognozē lielus nokrišņus </span></a><a href="https://ciklons.tvnet.lv/7097110/sestdien-un-svetdien-neprognoze-lielus-nokrisnus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t8f856at1b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2009-01-21T07:00:00+02:00"><meta itemprop="dateModified" content="2018-08-24T18:59:25+03:00"><meta itemprop="author" content="Ilmārs Tīrmanis, korespondents, &quot;Vides Vēstis&quot;"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/5661858/grauzejs-kas-ieklauts-latvijas-sarkanaja-gramata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DnL_vI-IyNxvgyEEnTP8ZjQPC_o=/335x190/smart/nginx/o/2018/07/17/10496129t1hfa05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DnL_vI-IyNxvgyEEnTP8ZjQPC_o=/335x190/smart/nginx/o/2018/07/17/10496129t1hfa05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21.01.2009.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://ciklons.tvnet.lv/5661858/grauzejs-kas-ieklauts-latvijas-sarkanaja-gramata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Grauzējs, kas iekļauts Latvijas sarkanajā grāmatā </span></a><a href="https://ciklons.tvnet.lv/5661858/grauzejs-kas-ieklauts-latvijas-sarkanaja-gramata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-19T07:08:15+03:00"><meta itemprop="dateModified" content="2020-10-19T12:29:41+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7089009/vietam-latvija-izveidojusies-sniega-sega-daudzviet-speka-dzeltenais-bridinajums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E91o7GhcBqPBi2HdulrNMSrPL_4=/335x190/smart/nginx/o/2020/10/19/13421258t1h8080.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/E91o7GhcBqPBi2HdulrNMSrPL_4=/335x190/smart/nginx/o/2020/10/19/13421258t1h8080.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. oktobris 07:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>33</span></div></div><a href="https://ciklons.tvnet.lv/7089009/vietam-latvija-izveidojusies-sniega-sega-daudzviet-speka-dzeltenais-bridinajums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vietām Latvijā izveidojusies sniega sega; daudzviet spēkā dzeltenais brīdinājums <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/7089009/vietam-latvija-izveidojusies-sniega-sega-daudzviet-speka-dzeltenais-bridinajums/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.tvnet.lv/7089009/vietam-latvija-izveidojusies-sniega-sega-daudzviet-speka-dzeltenais-bridinajums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-29T14:47:41+02:00"><meta itemprop="dateModified" content="2020-10-29T14:47:41+02:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7097569/piektdien-latvija-gaidami-lietus-makoni-un-migla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FVWpj38hxcuhPVSe8Xu4RtPAttc=/685x410/smart/nginx/o/2020/10/29/13443016t1h34a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FVWpj38hxcuhPVSe8Xu4RtPAttc=/685x410/smart/nginx/o/2020/10/29/13443016t1h34a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29. oktobris 14:47</span></div><a href="https://ciklons.tvnet.lv/7097569/piektdien-latvija-gaidami-lietus-makoni-un-migla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piektdien Latvijā gaidāmi lietus mākoņi un migla </span></a><a href="https://ciklons.tvnet.lv/7097569/piektdien-latvija-gaidami-lietus-makoni-un-migla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-18T10:45:46+03:00"><meta itemprop="dateModified" content="2020-10-18T10:45:46+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7088632/nakamas-nedelas-sakuma-vietam-vidzeme-gaidama-stipra-snigsana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GMxvB9zeZlmpO5QkPBBtQRJic-E=/335x190/filters:focal(317x211:3681x2443)/nginx/o/2020/10/18/13419586t1hd01d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GMxvB9zeZlmpO5QkPBBtQRJic-E=/335x190/filters:focal(317x211:3681x2443)/nginx/o/2020/10/18/13419586t1hd01d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18. oktobris 10:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2209</span></div></div><a href="https://ciklons.tvnet.lv/7088632/nakamas-nedelas-sakuma-vietam-vidzeme-gaidama-stipra-snigsana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nākamās nedēļas sākumā vietām Vidzemē gaidāma stipra snigšana <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/7088632/nakamas-nedelas-sakuma-vietam-vidzeme-gaidama-stipra-snigsana/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ciklons.tvnet.lv/7088632/nakamas-nedelas-sakuma-vietam-vidzeme-gaidama-stipra-snigsana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-07T09:24:12+03:00"><meta itemprop="dateModified" content="2020-09-07T09:47:04+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7056421/ziemu-prognoze-jutami-vesaku-par-ieprieksejo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SPkmUzPqhAlSplr03PBPKULAz2o=/335x190/filters:focal(603x472:738x576)/nginx/o/2020/09/07/13329406t1hf075.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SPkmUzPqhAlSplr03PBPKULAz2o=/335x190/filters:focal(603x472:738x576)/nginx/o/2020/09/07/13329406t1hf075.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7. septembris 09:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>142</span></div></div><a href="https://ciklons.tvnet.lv/7056421/ziemu-prognoze-jutami-vesaku-par-ieprieksejo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ziemu prognozē jūtami vēsāku par iepriekšējo <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.tvnet.lv/7056421/ziemu-prognoze-jutami-vesaku-par-ieprieksejo/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://ciklons.tvnet.lv/7056421/ziemu-prognoze-jutami-vesaku-par-ieprieksejo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T20:48:05+03:00"><meta itemprop="dateModified" content="2020-10-06T20:48:05+03:00"><meta itemprop="author" content="LETA/AFP"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7079822/meksikas-jukatanas-pussalai-tuvojas-arkartigi-bistama-viesulvetra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HaYjOgyKhoSgR4MbCysBCA-37Zg=/685x410/smart/nginx/o/2020/10/06/13395476t1h4572.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HaYjOgyKhoSgR4MbCysBCA-37Zg=/685x410/smart/nginx/o/2020/10/06/13395476t1h4572.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6. oktobris 20:48</span></div><a href="https://ciklons.tvnet.lv/7079822/meksikas-jukatanas-pussalai-tuvojas-arkartigi-bistama-viesulvetra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meksikas Jukatanas pussalai tuvojas ārkārtīgi bīstama viesuļvētra </span></a><a href="https://ciklons.tvnet.lv/7079822/meksikas-jukatanas-pussalai-tuvojas-arkartigi-bistama-viesulvetra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sjkstlg5ja" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-city24-page-footer-desktop" data-sizes="horizontal"></div></div></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_zinas" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" rel="noopener">Reklāma</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-609cfa701f5b9cf406c7.js" async></script></body></html>