<!DOCTYPE html><html lang="lv" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF5500"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1H8gnm7B1bXfTSG4Mp7OAlpjH6o=/180x180/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="manifest" href="https://ciklons.tvnet.lv/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Laika Ziņas"><meta property="og:image" content="https://f8.pmo.ee/i0A3M86bKTzKZfGb0OH_Rldv3FY=/1200x630/filters:watermark(https://f.pmo.ee//logos/4855/44ac3465d91eb718a87a6a68dfd5104d.png,-2p,-2p,0,18,none)/nginx/o/2022/10/06/14880859t1h822d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/i0A3M86bKTzKZfGb0OH_Rldv3FY=/1200x630/filters:watermark(https://f.pmo.ee//logos/4855/44ac3465d91eb718a87a6a68dfd5104d.png,-2p,-2p,0,18,none)/nginx/o/2022/10/06/14880859t1h822d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Piektdien gaidāms pārsvarā sauss un vējains laiks"><meta property="twitter:title" content="Piektdien gaidāms pārsvarā sauss un vējains laiks"><meta property="og:url" content="https://ciklons.tvnet.lv/7621091/piektdien-gaidams-parsvara-sauss-un-vejains-laiks"><meta property="twitter:url" content="https://ciklons.tvnet.lv/7621091/piektdien-gaidams-parsvara-sauss-un-vejains-laiks"><meta property="og:site_name" content="Laika ziņas"><meta property="og:description" content="Piektdien, 7. oktobrī, Latvijā mākoņi daļēji klās debesis un nav gaidāmi būtiski nokrišņi, prognozē sinoptiķi."><meta property="twitter:description" content="Piektdien, 7. oktobrī, Latvijā mākoņi daļēji klās debesis un nav gaidāmi būtiski nokrišņi, prognozē sinoptiķi."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="Laika ziņas"><meta property="article:tag" content="rudens"><meta name="article:published_time" content="2022-10-06T14:41:18+03:00"><meta name="article:modified_time" content="2022-10-06T14:41:18+03:00"><meta name="cXenseParse:articleId" content="7621091"><meta name="description" content="Piektdien, 7. oktobrī, Latvijā mākoņi daļēji klās debesis un nav gaidāmi būtiski nokrišņi, prognozē sinoptiķi."><meta name="keywords" content="Laika ziņas, rudens"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://ciklons.tvnet.lv/7621091/piektdien-gaidams-parsvara-sauss-un-vejains-laiks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.tvnet.lv/rss"><title>Piektdien gaidāms pārsvarā sauss un vējains laiks</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700" rel="stylesheet"><link href="https://www.tvnet.lv/build-mm-v6/lv-2be960761cf4193e6b4e.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #FF5500;
    --section-color-rgb: #FF5500;
    --section-secondary-color: #FF5500;
    --section-secondary-color-rgb: #FF5500;
    --section-tertiary-color: #ffffff;
    --section-tertiary-color-rgb: #ffffff;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: 213, 216, 221;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: currentColor;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'PT Serif', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #FF5500;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'TVNET/LETA';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "tvJwkAWOpe"]);
      tp.push(["setCxenseSiteId", "2479569392359908738"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-4855 subsection-4226 article-7621091"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.tvnet.lv";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.tvnet.lv"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg width="84" viewBox="0 0 84 16"><style type="text/css">.st0 {
      fill: currentColor;
    }</style><g><polygon class="st0" points="18.69,9.71 15.01,2.36 0.31,2.36 0.31,5.12 4.9,5.12 4.9,13.39 8.58,13.39 8.58,5.12 12.72,5.12
		16.85,13.39 20.53,13.39 26.04,2.36 22.37,2.36 	"/><polygon class="st0" points="31.1,7.87 32.93,4.21 32,2.36 28.33,2.36 30.17,6.04 26.04,6.04 26.04,9.71 30.17,9.71 28.33,13.39
		32,13.39 32.93,11.54 	"/></g><g><polygon class="st0" points="83.6,2.36 70.73,2.36 70.73,5.12 75.33,5.12 75.33,13.39 79.01,13.39 79.01,5.12 83.6,5.12 	"/><polygon class="st0" points="51.43,2.36 51.43,8.33 45.92,2.36 42.24,2.36 42.24,13.39 45.92,13.39 45.92,7.41 51.43,13.39
		55.11,13.39 55.11,2.36 	"/><polygon class="st0" points="68.9,5.12 68.9,2.36 56.95,2.36 56.95,13.39 68.9,13.39 68.9,10.63 60.62,10.63 60.62,9.25
		64.76,9.25 64.76,6.5 60.62,6.5 60.62,5.12 	"/><polygon class="st0" points="40.4,6.04 36.25,6.04 38.09,2.36 34.42,2.36 31.66,7.87 34.42,13.39 38.09,13.39 36.25,9.71
		40.4,9.71 	"/></g></svg> </a><span>C, 6.10.2022.</span><div class="menu-item--container"><a href="https://ciklons.tvnet.lv" class="menu-item">Laika ziņas</a></div><div class="menu-item--container"><a href="https://www.apollo.lv/horoscope/" target="_blank" class="menu-item">Horoskopi</a></div><div class="menu-item--container"><namedays language="lv" link-url="https://ciklons.tvnet.lv/namedays"></namedays></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener" class="menu-item">Komanda</a></div><div class="menu-item--container"><a href="https://tvnetgrupa.lv/ads-specs/" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div class="menu-item--container"><a href="https://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener" class="menu-item">Vēstkopa</a></div><div class="menu-item--container"><a href="https://rus.tvnet.lv/" target="_self" rel="noopener" class="menu-item">RUS</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.tvnet.lv"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://ciklons.tvnet.lv" class="header-logo header-logo--large" style="--width: 185px; --height: 36px"><img src="https://f.pmo.ee//logos/4855/df0ed83e4900a3d8e30423ab500fd2c1.svg" height="100%" alt="Ciklons"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://klik.tvnet.lv" target="_self" rel="noopener" class="menu-item">Klik</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div class="menu-item--container"><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sejas</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div class="menu-item--container"><a href="http://receptes.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Receptes</a></div><div class="menu-item--container"><a href="https://spoki.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">Spoki</a></div><a class="menu-item--container" href="https://www.tvnet.lv/term/555642/krievijas-iebrukums-ukraina"><img alt="" class="menu-item" src="https://www.tvnet.lv/v6/img/icons/UA-sirds-hederim-01.svg" width="24" height="24"></a><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Vairāk<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.apollo.lv" target="_blank" rel="noopener" class="menu-item">Apollo</a></div></div></div><div class="flex"><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://www.tvnet.lv" target="_self" rel="noopener" class="menu-item">TVNET</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4221" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div class="menu-item--container"><a href="https://sports.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sports</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4228" target="_self" rel="noopener" class="menu-item">Financenet</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4214" target="_self" rel="noopener" class="menu-item">Egoiste</a></div><div class="menu-item--container"><a href="https://sejas.tvnet.lv" target="_self" rel="noopener" class="menu-item">Sejas</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4235" target="_self" rel="noopener" class="menu-item">Auto</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4281" target="_self" rel="noopener" class="menu-item">Planēta</a></div><div class="menu-item--container"><a href="https://receptes.tvnet.lv" target="_self" rel="noopener" class="menu-item">Receptes</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://ciklons.tvnet.lv/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Meklēt</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://www.tvnet.lv/section/5933" target="_self" rel="noopener" class="menu-item menu-item--important">Vēlēšanas 2022</a></div></div><div class="flex menu-items__center"><div class="menu-item--container"><a href="https://www.tvnet.lv/term/555642/krievijas-iebrukums-ukraina" target="_blank" rel="noopener" class="menu-item">Karš Ukrainā</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/term/675682/faktomats" target="_blank" rel="noopener" class="menu-item">Faktomāts</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/term/685739/aiz-priekskara" target="_blank" rel="noopener" class="menu-item">Aiz priekškara</a></div><div class="menu-item--container"><a href="https://www.tvnet.lv/term/689260/karalienes-elizabetes-ii-beres" target="_blank" rel="noopener" class="menu-item">Karaliene Elizabete II</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7621091"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://ciklons.tvnet.lv">Ciklons</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Piektdien gaidāms pārsvarā sauss un vējains laiks</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.tvnet.lv/author/115701"><img alt="TVNET/LETA" src="//f11.pmo.ee/L2Qty6uNPxglJr0-d9O3knrQSIw=/112x112/nginx/o/2019/06/20/12283791t1hbab5.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.tvnet.lv/author/115701" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">TVNET/LETA</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-10-06T14:41:18+03:00">2022. gada 6. oktobris 14:41</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Piektdien gaidāms pārsvarā sauss un vējains laiks</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky="" style="z-index: 2"><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/7621091/piektdien-gaidams-parsvara-sauss-un-vejains-laiks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7621091" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Piektdien%20gaid%C4%81ms%20p%C4%81rsvar%C4%81%20sauss%20un%20v%C4%93jains%20laiks&url=https://ciklons.tvnet.lv/7621091/piektdien-gaidams-parsvara-sauss-un-vejains-laiks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7621091" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" class="article-share__item" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Piektdien%20gaid%C4%81ms%20p%C4%81rsvar%C4%81%20sauss%20un%20v%C4%93jains%20laiks&link=https://ciklons.tvnet.lv/7621091/piektdien-gaidams-parsvara-sauss-un-vejains-laiks%3Futm_content%3D7621091%26titlePrefix%3D" data-sharing-method="Draugiem"><svg viewBox="0 0 24 24" width="24" height="24"><title>Draugiem</title><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm2.11 7.7c.05 1.33-.53 2.64-.66 3.97-.58.79-.98-.21-.89-.8.01-1.23.86-2.52.29-3.71.47-.1 1.14-.02 1.26.54zm-1.4-1.98c1.02-1.49 1.79 1.51.34 1.27-.51-.17-.49-.84-.34-1.27zm-1.55-.52c1.02-1.39 1.99 1.45.6 1.58-.77.02-.87-1.06-.6-1.58zm.26 1.74c1.77-.38 1.54 1.59 1.14 2.69-.34.73.14 2.75-.88 2.79-.64-.09-.42-.94-.55-1.41.1-1.24-1.42-3.52.29-4.07zM9.7 7.71c.3-.8 1.31-.21 1.17.51h.02c-.12 1.48-1.66.61-1.19-.51zm.05 1.52c.28-.12.62-.14.91-.05-.71 1.43.64 3.02.18 4.52-.96.98-.96-1.12-1.09-1.71-.06-.87-.91-2.13 0-2.76zm8.03 3.76c-2.39 3.12-7.73 5.01-11.34 3.12-2.09-2.05 1.13-4.35 3-4.93-5.48 3.85.31 5.74 4.18 3.86 2.92-.84 6.02-5.14 1.06-5.41 2.03-.43 4.66 1.18 3.1 3.36z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Piektdien%20gaid%C4%81ms%20p%C4%81rsvar%C4%81%20sauss%20un%20v%C4%93jains%20laiks&url=https://ciklons.tvnet.lv/7621091/piektdien-gaidams-parsvara-sauss-un-vejains-laiks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7621091" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://ciklons.tvnet.lv/7621091/piektdien-gaidams-parsvara-sauss-un-vejains-laiks/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Autorizējies, lai saglabātu grāmatzīmi." data-article-id="7621091"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/cys5vqqjAi6hSAcZmJFlPyovgDI=/1536x0/nginx/o/2022/10/06/14880859t1h822d.jpg"><figure-fullscreen eager :image-id="14880859" image-url="//f8.pmo.ee/bBhC7kSJA78kfGtyMJdeC6WVTHg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/10/06/14880859t1h822d.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14880859)" src="//f8.pmo.ee/cys5vqqjAi6hSAcZmJFlPyovgDI=/1536x0/nginx/o/2022/10/06/14880859t1h822d.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"></span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">dpa/scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Piektdien, 7. oktobrī, Latvijā mākoņi daļēji klās debesis un nav gaidāmi būtiski nokrišņi, prognozē sinoptiķi.</p></div></div><cookie-paywall eager article-id="7621091"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-06T14:41:18+03:00"><meta itemprop="dateModified" content="2022-10-06T14:41:18+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://ciklons.tvnet.lv/7621091/piektdien-gaidams-parsvara-sauss-un-vejains-laiks" itemprop="url"><div class="top-article__section">Laika ziņas</div><div class="top-article__headline">Piektdien gaidāms pārsvarā sauss un vējains laiks</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-06T07:21:45+03:00"><meta itemprop="dateModified" content="2022-10-06T07:21:45+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://ciklons.tvnet.lv/7620640/ceturtdien-stiprakas-veja-brazmas-ir-gaidamas-kurzeme" itemprop="url"><div class="top-article__section">Laika ziņas</div><div class="top-article__headline">Ceturtdien stiprākās vēja brāzmas ir gaidāmas Kurzemē</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-05T14:52:00+03:00"><meta itemprop="dateModified" content="2022-10-05T16:20:05+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://ciklons.tvnet.lv/7620265/ceturtdien-daudzviet-islaicigi-lis-lokali-iespejamas-perkona-lietusgazes" itemprop="url"><div class="top-article__section">Laika ziņas</div><div class="top-article__headline">Ceturtdien daudzviet īslaicīgi līs, lokāli iespējamas pērkona lietusgāzes</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-05T07:37:19+03:00"><meta itemprop="dateModified" content="2022-10-05T07:37:19+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://ciklons.tvnet.lv/7619821/kads-laiks-gaidams-latvija-tuvakajas-dienas" itemprop="url"><div class="top-article__section">Laika ziņas</div><div class="top-article__headline">Kāds laiks gaidāms Latvijā tuvākajās dienās?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-05T07:23:24+03:00"><meta itemprop="dateModified" content="2022-10-05T07:23:24+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://ciklons.tvnet.lv/7619814/tresdien-latvija-daudzviet-palaikam-gaidams-neliels-lietus" itemprop="url"><div class="top-article__section">Laika ziņas</div><div class="top-article__headline">Trešdien Latvijā daudzviet palaikam gaidāms neliels lietus</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-04T14:39:25+03:00"><meta itemprop="dateModified" content="2022-10-04T14:39:24+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a class="top-article__url" href="https://ciklons.tvnet.lv/7619415/tresdien-debesis-atkal-apmaksies-gaidams-lietus" itemprop="url"><div class="top-article__section">Laika ziņas</div><div class="top-article__headline">Trešdien debesis atkal apmāksies, gaidāms lietus</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sip8h363qu" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uwvmc0bidl" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Rietumu, dienvidrietumu vējš brāzmās pūtīs ar ātrumu līdz 9-14 metriem sekundē, piekrastē - līdz 18 metriem sekundē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gaisa temperatūra naktī pazemināsies līdz +8..+13 grādiem. Dienas gaitā, palaikam spīdot saulei, gaiss iesils līdz +13..+17 grādiem.</p></div><div class="article-body__item article-body__item--articlePreviewEmbed"><div class="article-preview-embed-wrapper"><article-preview-embed article-title="Aizvadīts vēsākais septembris kopš 2000.gada" article-image="https://f12.pmo.ee/3xCBeFEKJsAUGbX0Pn5lIdDDUkQ=/480x270/smart/nginx/o/2022/10/03/14873545t1hf304.jpg" article-description="Rudens pirmā mēneša vidējā gaisa temperatūra Latvijā bija +10,1 grāds jeb 2,2 grādi zem normas, liecina Latvijas Vides, ģeoloģijas un meteoroloģijas centra apkopotie dati.
" article-url="https://ciklons.tvnet.lv/7618429/aizvadits-vesakais-septembris-kops-2000-gada" article-url-host="ciklons.tvnet.lv" :large-mobile-image="false"></article-preview-embed></div></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā tuvākajā diennaktī gaidāms mainīgs mākoņu daudzums, bez nokrišņiem. Pūtīs mērens dienvidrietumu vējš, brāzmās tas brīžiem pastiprināsies līdz 12 metriem sekundē. Gaisa temperatūra būs +11 grādi no rīta un +16 grādi pēcpusdienā.</p></div><div class="article-body__item article-body__item--gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="320980"></article-gallery></div><div style="clear: both;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-icuzv80bt9" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root" style="z-index: 1"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Tēmas</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://ciklons.tvnet.lv/term/555562/laika-zinas">Laika ziņas</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://ciklons.tvnet.lv/term/567016/rudens">rudens</a></li></ul></section></div><div class="root article__suggested-related" style="z-index: 1"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-07u5kxp3pz" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7621091" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7621091" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="4494" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wfvz1xi5gy" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div></div><div></div><div></div></div></div><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Reklāmas nodaļa</div><div class="site-footer__top-group">64904868<br><a href="mailto:reklama@tvnetgrupa.lv">reklama@tvnetgrupa.lv</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Redakcija</div><div class="site-footer__top-group"><a href="mailto:zinas@tvnetgrupa.lv">zinas@tvnetgrupa.lv</a></div><div class="site-footer__top-group"><div class="site-footer__top-title">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv">birojs@tvnetgrupa.lv</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group">Reģ. Nr: LV40003490052<br></div><div class="site-footer__top-group">Banka: AS "Swedbank"<br></div><div class="site-footer__top-group">IBAN: LV33HABA0551000889592<br></div><div class="site-footer__top-group">Satekles iela 2b, Rīga, LV-1050, Latvija</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Sekojiet mums</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://twitter.com/Tvnet_zinas" target="_blank" rel="noopener"><svg width="20" height="17" viewBox="0 0 20 17" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M20 1.92C19.2504 2.25382 18.4548 2.47294 17.64 2.57001C18.4981 2.05733 19.1412 1.25079 19.45 0.300009C18.644 0.78097 17.761 1.11926 16.84 1.30001C16.2758 0.7018 15.5452 0.286567 14.7425 0.108C13.9398 -0.070567 13.1021 -0.00426325 12.3375 0.298338C11.5729 0.60094 10.9167 1.12593 10.4536 1.80543C9.99055 2.48494 9.74196 3.28773 9.73997 4.11001C9.74085 4.4265 9.77776 4.74187 9.84998 5.05001C8.2186 4.9646 6.62314 4.5388 5.16615 3.79997C3.70916 3.06114 2.42287 2.02563 1.38998 0.760008C0.867188 1.66584 0.707537 2.73628 0.943253 3.75524C1.17897 4.7742 1.7925 5.66578 2.65998 6.25001C2.00806 6.22315 1.37131 6.04513 0.79998 5.73C0.808596 6.67388 1.14105 7.58618 1.74174 8.31429C2.34244 9.0424 3.17493 9.54217 4.09998 9.73C3.74404 9.82267 3.37778 9.86971 3.00998 9.87C2.75187 9.86699 2.4944 9.84359 2.23997 9.80001C2.50404 10.6155 3.01588 11.3283 3.70418 11.8391C4.39248 12.35 5.22298 12.6334 6.07998 12.65C4.62359 13.7874 2.82787 14.4036 0.97998 14.4C0.645927 14.4044 0.31193 14.3877 -0.0200195 14.35C1.74414 15.489 3.78295 16.131 5.88145 16.2081C7.97996 16.2852 10.0604 15.7946 11.9034 14.7882C13.7464 13.7817 15.2837 12.2965 16.3531 10.4894C17.4226 8.68219 17.9846 6.61993 17.98 4.52001C17.98 4.34001 17.98 4.16 17.98 3.99C18.767 3.42092 19.4503 2.72071 20 1.92Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/tvnet_lv/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://tvnetgrupa.lv/ads-specs/" target="_blank" rel="noopener">Reklāma</a> <a href="http://tvnetgrupa.lv" target="_blank" rel="noopener">Par mums</a> <a href="https://www.tvnet.lv/newsletter" target="_blank" rel="noopener">Vēstkopa</a></div></div></footer><script type="text/javascript" async="true">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</script><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.tvnet.lv";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-mm-v6/bundle-28e27951baeb4035420f.js" async></script><script type="text/javascript" src="https://www.tvnet.lv/build-mm-v6/bundle-5aefed5f10838f11bd80.js"></script></body></html>