<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF6600"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/MSHsZsYReCYJZgQzgoasf_B_3I4=/16x16/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AX_hkeMzdciVIm_AR8xK6VhNlMA=/32x32/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/dDlmA0bbe0doqDdr9tVrlFRn90A=/192x192/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/glVfXn9jH3rW6MbIaFuXupKCnCo=/256x256/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/1H8gnm7B1bXfTSG4Mp7OAlpjH6o=/180x180/https://f.pmo.ee/logos/4855/ad4c4fcf871291828e7e4d09a5f3f7aa.png"><meta property="fb:app_id" content="120993871264661"><meta name="dr:say:category" content="Laika Ziņas"><meta property="og:image" content="https://f11.pmo.ee/AOhgMgNS4oCz0gQmH79MfW2pBdE=/1200x630/smart/nginx/o/2020/08/15/13274935t1hf10f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/AOhgMgNS4oCz0gQmH79MfW2pBdE=/1200x630/smart/nginx/o/2020/08/15/13274935t1hf10f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Sestdien Kurzemē un Zemgalē gaiss sakarsīs līdz +28 grādiem"><meta property="twitter:title" content="Sestdien Kurzemē un Zemgalē gaiss sakarsīs līdz +28 grādiem"><meta property="og:url" content="https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem"><meta property="twitter:url" content="https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem"><meta property="og:site_name" content="Ciklons"><meta property="og:description" content="Sestdien daudzviet Kurzemē un Zemgalē termometra stabiņš ēnā pakāpsies līdz +28 grādiem, pārējā valstī gaiss iesils līdz +22..+27 grādiem, prognozē sinoptiķi."><meta property="twitter:description" content="Sestdien daudzviet Kurzemē un Zemgalē termometra stabiņš ēnā pakāpsies līdz +28 grādiem, pārējā valstī gaiss iesils līdz +22..+27 grādiem, prognozē sinoptiķi."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta name="article:published_time" content="2020-08-15T07:25:00+03:00"><meta name="article:modified_time" content="2020-08-15T07:26:55+03:00"><meta name="description" content="Sestdien daudzviet Kurzemē un Zemgalē termometra stabiņš ēnā pakāpsies līdz +28 grādiem, pārējā valstī gaiss iesils līdz +22..+27 grādiem, prognozē sinoptiķi."><meta name="keywords" content="laika ziņas"><link rel="canonical" href="https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.tvnet.lv/rss"><title>Sestdien Kurzemē un Zemgalē gaiss sakarsīs līdz +28 grādiem - Laika ziņas - TVNET - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.tvnet.lv/build-wu-v5/lv-b54395567b8fda06fc47.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF6600;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF6600;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF6600;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #FF6600 0%, #FF6600 100%);
    color: #FF6600;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #FF6600;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF6600 0%, rgb(215, 62, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(215, 62, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'tvnet.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4855 article-7040057"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.tvnet.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.tvnet.lv/search">S 15.08.2020.</a><namedays language="lv" link-url="https://ciklons.tvnet.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.tvnet.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.tvnet.lv/contact" target="_blank" class="menu-item">Komanda</a></div><div><a href="https://www.tvnet.lv/ads/prices" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://www.tvnet.lv/newsletter" target="_blank" class="menu-item menu-item--important">Vēstkopa</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="50" width="255" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.tvnet.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika prognoze Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.tvnet.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3554" :root-section-id="4855" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.tvnet.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4855/41c29051606fe4417af3e436d9bbe502.svg" height="45" width="229" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.tvnet.lv" target="_self" class="menu-item menu-item--important">TVNET</a></div><div><a href="https://www.tvnet.lv/section/4221" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://sports.tvnet.lv" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.tvnet.lv/section/4228" target="_self" class="menu-item">Financenet</a></div><div><a href="https://www.tvnet.lv/section/4214" target="_self" class="menu-item">Egoiste</a></div><div><a href="https://www.tvnet.lv/section/4223" target="_self" class="menu-item">Kultūra+</a></div><div><a href="https://sejas.tvnet.lv" target="_self" class="menu-item">Sejas</a></div><div><a href="https://www.tvnet.lv/section/4281" target="_self" class="menu-item">Zinātne</a></div><div><a href="https://www.tvnet.lv/section/4235" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.tvnet.lv/section/4270" target="_self" class="menu-item">Māja</a></div><div><a href="https://video.tvnet.lv" target="_self" class="menu-item">Video</a></div><div><a href="https://foto.tvnet.lv" target="_self" class="menu-item">Galerijas</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.apollo.lv" target="_blank" class="menu-item">Apollo</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.tvnet.lv/section/4222" target="_self" class="menu-item">Latvijā</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://www.tvnet.lv/section/4244" target="_self" class="section-bg-color-hover-with-opacity">Viedokļi</a> <a href="https://www.tvnet.lv/section/4331" target="_self" class="section-bg-color-hover-with-opacity">Satiksme</a> <a href="https://www.tvnet.lv/section/4234" target="_self" class="section-bg-color-hover-with-opacity">Kriminālziņas</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://www.tvnet.lv/section/4225" target="_self" class="menu-item">Ārvalstīs</a></div><div><a href="https://www.tvnet.lv/section/5192" target="_self" class="menu-item">Planēta</a></div><div><a href="https://www.tvnet.lv/term/616790/covid-19" target="_blank" class="menu-item menu-item--important">Koronavīruss</a></div><div><a href="https://www.tvnet.lv/section/5053" target="_self" class="menu-item">TechBiz</a></div><div><a href="https://www.tvnet.lv/term/626552/rigas-domes-arkartas-velesanas-2020" target="_self" class="menu-item menu-item--important">Rīgas domes vēlēšanas</a></div><div><a href="https://www.tvnet.lv/term/628194/uz-robezas" target="_blank" class="menu-item">Uz robežas</a></div><div><a href="https://www.tvnet.lv/term/631013/protesti-baltkrievija" target="_blank" class="menu-item menu-item--important">Protesti Baltkrievijā</a></div><div><a href="https://klausies.tvnet.lv/" target="_blank" class="menu-item">Podkāsti</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7040057"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv">Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.tvnet.lv/section/4226">Laika ziņas</a></li><li class="breadcrumb-item">Sestdien Kurzemē un Zemgalē gaiss sakarsīs līdz +28 grādiem</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040057" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Sestdien%20Kurzem%C4%93%20un%20Zemgal%C4%93%20gaiss%20sakars%C4%ABs%20l%C4%ABdz%20%2B28%20gr%C4%81diem&link=https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040057%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sestdien%20Kurzem%C4%93%20un%20Zemgal%C4%93%20gaiss%20sakars%C4%ABs%20l%C4%ABdz%20%2B28%20gr%C4%81diem&url=https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040057"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sestdien%20Kurzem%C4%93%20un%20Zemgal%C4%93%20gaiss%20sakars%C4%ABs%20l%C4%ABdz%20%2B28%20gr%C4%81diem&url=https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040057"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Sestdien Kurzemē un Zemgalē gaiss sakarsīs līdz +28 grādiem&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem%3Futm_source%3Demail%26utm_content%3D7040057" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-15T07:25:00+03:00">2020. gada 15. augusts 07:25</span></div><h1 class="article-headline" itemprop="headline name">Sestdien Kurzemē un Zemgalē gaiss sakarsīs līdz +28 grādiem</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://ciklons.tvnet.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/q_bVuYr-lHgUQ8iL-JNHP_hmKbI=/1370x820/smart/nginx/o/2020/08/15/13274935t1hf10f.jpg"><figure-fullscreen eager :image-id="13274935" image-url="//f11.pmo.ee/o2wgy8p1UzAvHN4-yWwBJ5R3bFs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/15/13274935t1hf10f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13274935)" src="//f11.pmo.ee/q_bVuYr-lHgUQ8iL-JNHP_hmKbI=/1370x820/smart/nginx/o/2020/08/15/13274935t1hf10f.jpg" srcset="//f11.pmo.ee/q_bVuYr-lHgUQ8iL-JNHP_hmKbI=/1370x820/smart/nginx/o/2020/08/15/13274935t1hf10f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Suns Vecāķu pludmalē</p><p class="figure__caption--name" itemprop="creator">FOTO: Zane Bitere / LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sestdien daudzviet Kurzemē un Zemgalē termometra stabiņš ēnā pakāpsies līdz +28 grādiem, pārējā valstī gaiss iesils līdz +22..+27 grādiem, prognozē sinoptiķi.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-b8fp03toji" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k9ves1t33m" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yao3oqakwv" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Sestdien sešos no rīta gaisa temperatūra valstī bija no +7 grādiem Zosēnos, Vidzemes augstienē, līdz +15 grādiem Rīgas centrā un Liepājas ostā, liecina Latvijas Vides, ģeoloģijas un meteoroloģijas centra informācija.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savukārt gan Rīgas, gan Liepājas lidostas termometrs tobrīd rādīja +10 grādus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Latvijas Vides, ģeoloģijas un meteoroloģijas centrs valsts rietumu pusē un Rīgā izsludinājis dzeltenā līmeņa brīdinājumu par karstumu. Sākot ar svētdienu, brīdinājums par gaisa temperatūras paaugstināšanos līdz +27..+30 grādiem būs spēkā arī valsts austrumu pusē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sestdien gaidāms sauss un saulains laiks, pūtīs lēns vējš, Vidzemē un Kurzemes piekrastē gaidāms arī mērens rietumu vējš.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā sestdiena būs saulaina un ar lēnu vēju. Gaiss sakarsīs līdz +27 grādiem, bet maksimālā gaisa temperatūra pie jūras būs +24 grādi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laikapstākļus nosaka paaugstināta spiediena apgabals. Atmosfēras spiediens visā valstī aptuveni 763 dzīvsudraba staba milimetri jūras līmenī.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040057" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Sestdien%20Kurzem%C4%93%20un%20Zemgal%C4%93%20gaiss%20sakars%C4%ABs%20l%C4%ABdz%20%2B28%20gr%C4%81diem&link=https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040057%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Sestdien%20Kurzem%C4%93%20un%20Zemgal%C4%93%20gaiss%20sakars%C4%ABs%20l%C4%ABdz%20%2B28%20gr%C4%81diem&url=https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040057"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Sestdien%20Kurzem%C4%93%20un%20Zemgal%C4%93%20gaiss%20sakars%C4%ABs%20l%C4%ABdz%20%2B28%20gr%C4%81diem&url=https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7040057"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Sestdien Kurzemē un Zemgalē gaiss sakarsīs līdz +28 grādiem&body=Sveiki,%20lasi%20te%3A%20https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem%3Futm_source%3Demail%26utm_content%3D7040057" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7040057" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7040057" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#FF6600" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.tvnet.lv/term/555562/laika-zinas">laika ziņas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cklhcpnbk5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7vzb9ixxf6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yhpr0ry3uh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #FF6600;"><a href="https://ciklons.tvnet.lv/section/4226">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-14T10:08:07+03:00"><meta itemprop="dateModified" content="2020-08-14T10:08:07+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7039384/tuvakajas-dienas-gaidams-parsvara-saulains-un-karsts-laiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UVLN5_29vbNWBP6RoB1Wd4QE9Pc=/1000x435/filters:focal(640x1049:7071x5303)/nginx/o/2020/08/14/13272888t1h588b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UVLN5_29vbNWBP6RoB1Wd4QE9Pc=/1000x435/filters:focal(640x1049:7071x5303)/nginx/o/2020/08/14/13272888t1h588b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://ciklons.tvnet.lv/7039384/tuvakajas-dienas-gaidams-parsvara-saulains-un-karsts-laiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuvākajās dienās gaidāms pārsvarā saulains un karsts laiks </span></a><a href="https://ciklons.tvnet.lv/7039384/tuvakajas-dienas-gaidams-parsvara-saulains-un-karsts-laiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-14T14:55:42+03:00"><meta itemprop="dateModified" content="2020-08-14T14:55:42+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7039699/nakti-uz-sestdienu-vietam-sabiezes-migla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IBc9K3hU6_44FJdNpFw4UamnaHA=/324x185/smart/nginx/o/2019/08/21/12487565t1h9699.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IBc9K3hU6_44FJdNpFw4UamnaHA=/324x185/smart/nginx/o/2019/08/21/12487565t1h9699.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:55</span></div><a href="https://ciklons.tvnet.lv/7039699/nakti-uz-sestdienu-vietam-sabiezes-migla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naktī uz sestdienu vietām sabiezēs migla </span></a><a href="https://ciklons.tvnet.lv/7039699/nakti-uz-sestdienu-vietam-sabiezes-migla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-14T10:49:52+03:00"><meta itemprop="dateModified" content="2020-08-14T10:49:52+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7039445/udens-temperatura-rigas-peldvietas-tikai-ezeros-un-pie-rumbulas-nav-nokritusies-zem-20-gradiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DYMZFkfKRNSKkkLYfVAvZ6iPMKI=/324x185/smart/nginx/o/2020/08/14/13273045t1h89b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DYMZFkfKRNSKkkLYfVAvZ6iPMKI=/324x185/smart/nginx/o/2020/08/14/13273045t1h89b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:49</span></div><a href="https://ciklons.tvnet.lv/7039445/udens-temperatura-rigas-peldvietas-tikai-ezeros-un-pie-rumbulas-nav-nokritusies-zem-20-gradiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ūdens temperatūra Rīgas peldvietās tikai ezeros un pie Rumbulas nav nokritusies zem 20 grādiem </span></a><a href="https://ciklons.tvnet.lv/7039445/udens-temperatura-rigas-peldvietas-tikai-ezeros-un-pie-rumbulas-nav-nokritusies-zem-20-gradiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-08T07:31:25+03:00"><meta itemprop="dateModified" content="2020-08-08T07:31:25+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7035194/udens-temperatura-jura-svarstas-ap-20-gradiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gCjD-Ajl5vHTPwijHKqbuIT693Q=/324x185/smart/nginx/o/2020/08/08/13259970t1he5e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gCjD-Ajl5vHTPwijHKqbuIT693Q=/324x185/smart/nginx/o/2020/08/08/13259970t1he5e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. augusts 07:31</span></div><a href="https://ciklons.tvnet.lv/7035194/udens-temperatura-jura-svarstas-ap-20-gradiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ūdens temperatūra jūrā svārstās ap +20 grādiem </span></a><a href="https://ciklons.tvnet.lv/7035194/udens-temperatura-jura-svarstas-ap-20-gradiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T08:13:27+03:00"><meta itemprop="dateModified" content="2020-08-15T08:13:27+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7040067/kurzemes-piekraste-udens-temperatura-jura-aizvien-sasniedz-20-gradus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xagLgdzCkbklphs4F01Jg_0zghU=/1000x435/filters:focal(810x75:3344x2355)/nginx/o/2020/04/03/13039629t1h58f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xagLgdzCkbklphs4F01Jg_0zghU=/1000x435/filters:focal(810x75:3344x2355)/nginx/o/2020/04/03/13039629t1h58f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:13</span></div><a href="https://ciklons.tvnet.lv/7040067/kurzemes-piekraste-udens-temperatura-jura-aizvien-sasniedz-20-gradus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurzemes piekrastē ūdens temperatūra jūrā aizvien sasniedz +20 grādus </span></a><a href="https://ciklons.tvnet.lv/7040067/kurzemes-piekraste-udens-temperatura-jura-aizvien-sasniedz-20-gradus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-moqww4yz55" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T07:25:00+03:00"><meta itemprop="dateModified" content="2020-08-15T07:26:55+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xyhc2migLsI2bwYjaNOa1RxWyjQ=/335x190/smart/nginx/o/2020/08/15/13274935t1hf10f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Xyhc2migLsI2bwYjaNOa1RxWyjQ=/335x190/smart/nginx/o/2020/08/15/13274935t1hf10f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:25</span></div><a href="https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sestdien Kurzemē un Zemgalē gaiss sakarsīs līdz +28 grādiem </span></a><a href="https://ciklons.tvnet.lv/7040057/sestdien-kurzeme-un-zemgale-gaiss-sakarsis-lidz-28-gradiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2013-07-29T14:54:00+03:00"><meta itemprop="dateModified" content="2018-08-12T03:27:33+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/5348338/udens-temperatura-jura-paaugstinajusies-lidz-17-gradiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m-4CLTZBo4FbX0Oyqq9si7q9FMs=/335x190/smart/nginx/o/2018/07/16/9843383t1h0ecc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/m-4CLTZBo4FbX0Oyqq9si7q9FMs=/335x190/smart/nginx/o/2018/07/16/9843383t1h0ecc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29.07.2013.</span></div><a href="https://ciklons.tvnet.lv/5348338/udens-temperatura-jura-paaugstinajusies-lidz-17-gradiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ūdens temperatūra jūrā paaugstinājusies līdz + 17 grādiem </span></a><a href="https://ciklons.tvnet.lv/5348338/udens-temperatura-jura-paaugstinajusies-lidz-17-gradiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-14T07:09:12+03:00"><meta itemprop="dateModified" content="2020-08-14T07:09:12+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7039277/pecpusdiena-gaiss-iesils-lidz-25-gradiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5_gOhDys10nqHcrcq2tEsyTKqvM=/685x410/smart/nginx/o/2020/08/14/13272781t1h5467.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5_gOhDys10nqHcrcq2tEsyTKqvM=/685x410/smart/nginx/o/2020/08/14/13272781t1h5467.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklons.tvnet.lv/7039277/pecpusdiena-gaiss-iesils-lidz-25-gradiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēcpusdienā gaiss iesils līdz +25 grādiem </span></a><a href="https://ciklons.tvnet.lv/7039277/pecpusdiena-gaiss-iesils-lidz-25-gradiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-12T07:56:50+03:00"><meta itemprop="dateModified" content="2020-08-12T07:56:50+03:00"><meta itemprop="author" content="TVNET/LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7037695/nedelas-izskana-latvija-atgriezisies-karstums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3cohjV2nct22E9t3yNbLOrEIKrs=/335x190/smart/nginx/o/2020/08/12/13268472t1h901f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3cohjV2nct22E9t3yNbLOrEIKrs=/335x190/smart/nginx/o/2020/08/12/13268472t1h901f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12. augusts 07:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ciklons.tvnet.lv/7037695/nedelas-izskana-latvija-atgriezisies-karstums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļas izskaņā Latvijā atgriezīsies karstums </span></a><a href="https://ciklons.tvnet.lv/7037695/nedelas-izskana-latvija-atgriezisies-karstums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2015-07-28T00:02:00+03:00"><meta itemprop="dateModified" content="2018-08-07T09:48:56+03:00"><meta itemprop="author" content="Danuta Juste, TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/5170829/noskaties-mellenu-lasisanas-un-skirosanas-triki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a9udtGAO0nOONjZ3vNnnfDFRxDs=/335x190/smart/nginx/o/2018/07/15/9643368t1h8794.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a9udtGAO0nOONjZ3vNnnfDFRxDs=/335x190/smart/nginx/o/2018/07/15/9643368t1h8794.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28.07.2015.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklons.tvnet.lv/5170829/noskaties-mellenu-lasisanas-un-skirosanas-triki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Melleņu lasīšanas un šķirošanas triki </span></a><a href="https://ciklons.tvnet.lv/5170829/noskaties-mellenu-lasisanas-un-skirosanas-triki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-13T14:48:02+03:00"><meta itemprop="dateModified" content="2020-08-13T14:48:02+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.tvnet.lv/7038874/piektdien-atsaksies-gaisa-temperaturas-paaugstinasanas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5pg1l4yL59Z2hXOdlvfO8-KWUj0=/685x410/smart/nginx/o/2019/03/06/11845118t1h15d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5pg1l4yL59Z2hXOdlvfO8-KWUj0=/685x410/smart/nginx/o/2019/03/06/11845118t1h15d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.tvnet.lv/section/4226" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13. augusts 14:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ciklons.tvnet.lv/7038874/piektdien-atsaksies-gaisa-temperaturas-paaugstinasanas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piektdien atsāksies gaisa temperatūras paaugstināšanās </span></a><a href="https://ciklons.tvnet.lv/7038874/piektdien-atsaksies-gaisa-temperaturas-paaugstinasanas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-68krdb80m4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-dvsjtikm02" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/tvnet.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/Tvnet_portals" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/tvnet_lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/tvnet/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a> <a href="https://www.tvnet.lv/newsletter" target="_blank">Vēstkopa</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.tvnet.lv/build-wu-v5/bundle-95b0c95812c11833fdd8.js" async></script></body></html>